<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8" class="jsx-1309514565"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no, viewport-fit=cover" class="jsx-1309514565"/><meta name="apple-mobile-web-app-capable" content="yes" class="jsx-1309514565"/><meta name="apple-mobile-web-app-title" content="Infowars" class="jsx-1309514565"/><meta name="mobile-web-app-capable" content="yes" class="jsx-1309514565"/><meta name="apple-mobile-web-app-status-bar-style" content="default" class="jsx-1309514565"/><meta name="msapplication-TileColor" content="#000" class="jsx-1309514565"/><meta name="theme-color" content="#000" class="jsx-1309514565"/><script src="https://infowarsmedia.com/js/player.js" async="" class="jsx-1309514565"></script><script async="" src="https://platform.twitter.com/widgets.js" charSet="utf-8" class="jsx-1309514565"></script><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-6888464-2" class="jsx-1309514565"></script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" class="jsx-1309514565"></script><script type="text/javascript" class="jsx-1309514565">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</script><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.css" class="jsx-1309514565"/><link rel="stylesheet" type="text/css" href="/styles/nprogress.css" class="jsx-1309514565"/><link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" class="jsx-1309514565"/><link rel="apple-touch-icon" sizes="180x180" href="/png/hexLogo-180.png" class="jsx-1309514565"/><link rel="apple-touch-icon" sizes="167x167" href="/png/hexLogo-167.png" class="jsx-1309514565"/><link rel="apple-touch-icon" sizes="152x152" href="/png/hexLogo-152.png" class="jsx-1309514565"/><link rel="apple-touch-icon" sizes="120x120" href="/png/hexLogo-120.png" class="jsx-1309514565"/><link rel="manifest" href="/manifest.json" class="jsx-1309514565"/><link rel="icon" sizes="192x192" href="/png/hexLogo-192.png" class="jsx-1309514565"/><link rel="icon" type="image/png" sizes="16x16" href="/png/darkMode-ifw-hex-favicon16.png" class="jsx-1309514565"/><link rel="icon" type="image/png" sizes="32x32" href="/png/darkMode-ifw-hex-favicon32.png" class="jsx-1309514565"/><link rel="icon" type="image/png" sizes="96x96" href="/png/darkMode-ifw-hex-favicon96.png" class="jsx-1309514565"/><link rel="stylesheet" href="https://use.typekit.net/gtg0rnk.css" class="jsx-1309514565"/><link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&amp;display=swap" rel="stylesheet" class="jsx-1309514565"/><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/Swiper/4.5.0/css/swiper.min.css" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2048-2732.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2732-2048.png" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1668-2388.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2388-1668.png" media="(device-width: 834px) and (device-height: 1194px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1668-2224.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2224-1668.png" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1536-2048.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2048-1536.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1242-2688.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2688-1242.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1125-2436.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2436-1125.png" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-828-1792.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1792-828.png" media="(device-width: 414px) and (device-height: 896px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1242-2208.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-2208-1242.png" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-750-1334.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1334-750.png" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-640-1136.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: portrait)" class="jsx-1309514565"/><link rel="apple-touch-startup-image" href="/splashscreens/splashscreen-1136-640.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2) and (orientation: landscape)" class="jsx-1309514565"/><meta property="og:locale" content="en_US"/><meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Infowars Article"/><meta name="twitter:description" content="Infowars: There&#x27;s a War on for your Mind!"/><meta name="twitter:player:width" content="1280"/><meta name="twitter:player:height" content="720"/><meta name="twitter:image" content="https://images.infowarsmedia.com/images/5f15b0fa677a7f01e92cd143"/><script async="" src="https://platform.twitter.com/widgets.js" charSet="utf-8"></script><script src="https://infowarsmedia.com/js/player.js" async=""></script><script src="https://platform.cmmtr.com/static/embed.js" async=""></script><script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://www.infowars.com/posts/"
    },
    "headline": "Infowars Article",
    "image": [
      "https://images.infowarsmedia.com/images/5f15b0fa677a7f01e92cd143"
     ],
    "datePublished": "1618521877176",
    "dateModified": "1618521877176",
    "author": {"@type": "Person","name": "Infowars Writer"},
    "publisher": {
      "@type": "Organization",
      "name": "Infowars",
      "logo": {
        "@type": "ImageObject",
        "url": "https://images.infowarsmedia.com/images/5f15b0fa677a7f01e92cd143"
      }
    },
    "description": "Infowars: There's a War on for your Mind!"
  }</script><meta name="robots" content="index,follow"/><meta name="googlebot" content="index,follow"/><meta name="description" content="Infowars: There&#x27;s a War on for your Mind!"/><meta property="og:url" content="https://www.infowars.com/posts/"/><meta property="og:type" content="article"/><meta property="article:published_time" content="1618521877176"/><meta property="article:author" content="https://www.infowars.com/author/0"/><meta property="og:title" content="Infowars Article"/><meta property="og:description" content="Infowars: There&#x27;s a War on for your Mind!"/><meta property="og:image" content="https://images.infowarsmedia.com/images/5f15b0fa677a7f01e92cd143"/><meta property="og:image:alt" content="Infowars Article"/><meta property="og:site_name" content="Infowars"/><title>Infowars Article</title><noscript data-n-css="true"></noscript><link rel="preload" href="/_next/static/chunks/main-f1be9b0caabddf4fc5fb.js" as="script"/><link rel="preload" href="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.d342f5f3955b7f7d6277.js" as="script"/><link rel="preload" href="/_next/static/chunks/29107295.cdd05a7061b8cca14ae4.js" as="script"/><link rel="preload" href="/_next/static/chunks/2852872c.611770f9f210091b2d87.js" as="script"/><link rel="preload" href="/_next/static/chunks/75fc9c18.f19b3b2ac98aa7d8e31a.js" as="script"/><link rel="preload" href="/_next/static/chunks/a9a7754c.c92eb9eb61c23182a274.js" as="script"/><link rel="preload" href="/_next/static/chunks/cb1608f2.27df50a2550ab7da7556.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.b4e7a12f2a619c373111.js" as="script"/><link rel="preload" href="/_next/static/chunks/49f156eb7f7a75c44b33e3c733c42ad2bf57150a.57c4f74fdd1b94dbe3a4.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-dfac8f6ab6cb82752e1d.js" as="script"/><link rel="preload" href="/_next/static/chunks/7ee88273ec0279bf2e08cbd0267a7faa9cc5218d.65856f6c3078b561c5f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/posts/%5Bpost%5D-afbba8a287ee9c06a10d.js" as="script"/><style id="__jsx-1309514565">@font-face{font-family:'NeueHaasGroteskText';src:url('/fonts/Neue-Haas-Grotesk-Text-Pack/Linotype - NHaasGroteskTXPro-55Rg.otf') format('truetype');font-weight:lighter;font-style:normal;}@font-face{font-family:'NeueHaasGroteskText';src:url('/fonts/Neue-Haas-Grotesk-Text-Pack/Linotype - NHaasGroteskTXPro-56It.otf') format('truetype');font-weight:lighter;font-style:italic;}@font-face{font-family:'NeueHaasGroteskText';src:url('/fonts/Neue-Haas-Grotesk-Text-Pack/Linotype - NHaasGroteskTXPro-65Md.otf') format('truetype');font-weight:normal;font-style:normal;}@font-face{font-family:'NeueHaasGroteskText';src:url('/fonts/Neue-Haas-Grotesk-Text-Pack/Linotype - NHaasGroteskTXPro-66MdIt.otf') format('truetype');font-weight:normal;font-style:italic;}@font-face{font-family:'NeueHaasGroteskText';src:url('/fonts/Neue-Haas-Grotesk-Text-Pack/Linotype - NHaasGroteskTXPro-75Bd.otf') format('truetype');font-weight:bold;font-style:normal;}@font-face{font-family:'NeueHaasGroteskText';src:url('/fonts/Neue-Haas-Grotesk-Text-Pack/Linotype - NHaasGroteskTXPro-76BdIt.otf') format('truetype');font-weight:bold;font-style:italic;}body{margin:0;padding:0;overflow-x:hidden;font-family:neue-haas-grotesk-display,Arial,Helvetica,sans-serif;}a{-webkit-text-decoration:none;text-decoration:none;color:black;font-weight:800;border-bottom:1px dotted black;}div{-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;}figure{margin:0;}iframe{width:100%;}.ifw-player{margin:15px;}.has-text-align-center{text-align:center;}.swiper-container{margin:0;overflow:visible;}.socialShareContainer{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}.social-button{-webkit-appearance:none;}#ifwAd{margin-bottom:25px;display:block;cursor:pointer;border-radius:10px;max-width:400px;margin-left:auto;margin-right:auto;}#headerAd{width:100%;margin-bottom:25px;display:block;cursor:pointer;border-radius:5px;}.twitter-tweet{margin-left:auto;margin-right:auto;}.wp-block-image>img{width:100%;}.wp-block-quote{border-left:4px solid black;padding-left:10px;margin:0;margin-left:20px;min-height:35px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}::-moz-selection{color:white;background:black;}::selection{color:white;background:black;}::-webkit-scrollbar{display:none;}@media (min-width:750px){}@media (min-width:1200px){body{overflow-x:visible;}}@media print{body{background-color:white !important;}img{display:inline;visibility:visible;}.ifw-player{display:none;}}</style></head><body><div id="__next"> <style data-emotion-css="1y3he8f">body{--theme-ui-colors-text:var(--theme-ui-colors-text,#000);--theme-ui-colors-primary:var(--theme-ui-colors-primary,#000);--theme-ui-colors-background:var(--theme-ui-colors-background,#fff);--theme-ui-colors-white:var(--theme-ui-colors-white,#fff);--theme-ui-colors-topNav:var(--theme-ui-colors-topNav,#fff);--theme-ui-colors-extraTopNav:var(--theme-ui-colors-extraTopNav,#000);--theme-ui-colors-extraTopNavBorderBottom:var(--theme-ui-colors-extraTopNavBorderBottom,none);--theme-ui-colors-specialEventBackground:var(--theme-ui-colors-specialEventBackground,#000);--theme-ui-colors-sideNav:var(--theme-ui-colors-sideNav,#fff);--theme-ui-colors-sideNavCategoryBackground:var(--theme-ui-colors-sideNavCategoryBackground,#f2f2f2);--theme-ui-colors-sideNavCategoryFont:var(--theme-ui-colors-sideNavCategoryFont,#1a1a1a);--theme-ui-colors-buttonColor:var(--theme-ui-colors-buttonColor,#000);--theme-ui-colors-accentColor:var(--theme-ui-colors-accentColor,#000);--theme-ui-colors-livePlayerBoxShadow:var(--theme-ui-colors-livePlayerBoxShadow,1px 1px 7px);--theme-ui-colors-commentsBackground:var(--theme-ui-colors-commentsBackground,#fff);--theme-ui-colors-importantBannerBackground:var(--theme-ui-colors-importantBannerBackground,#000);color:var(--theme-ui-colors-text,#000);background-color:var(--theme-ui-colors-background,#fff);}body.theme-ui-dark{--theme-ui-colors-text:var(--theme-ui-colors-modes-dark-text,#dedee3);--theme-ui-colors-background:var(--theme-ui-colors-modes-dark-background,#0e0e10);--theme-ui-colors-topNav:var(--theme-ui-colors-modes-dark-topNav,#18181b);--theme-ui-colors-extraTopNav:var(--theme-ui-colors-modes-dark-extraTopNav,#18181b);--theme-ui-colors-sideNav:var(--theme-ui-colors-modes-dark-sideNav,#18181b);--theme-ui-colors-sideNavCategoryBackground:var(--theme-ui-colors-modes-dark-sideNavCategoryBackground,#18181b);--theme-ui-colors-sideNavCategoryFont:var(--theme-ui-colors-modes-dark-sideNavCategoryFont,#fff);--theme-ui-colors-specialEventBackground:var(--theme-ui-colors-modes-dark-specialEventBackground,#18181b);--theme-ui-colors-extraTopNavBorderBottom:var(--theme-ui-colors-modes-dark-extraTopNavBorderBottom,1px solid #f0eee454);--theme-ui-colors-buttonColor:var(--theme-ui-colors-modes-dark-buttonColor,#18181b);--theme-ui-colors-accentColor:var(--theme-ui-colors-modes-dark-accentColor,#1f98e7);--theme-ui-colors-livePlayerBoxShadow:var(--theme-ui-colors-modes-dark-livePlayerBoxShadow,1px 1px 4px);--theme-ui-colors-commentsBackground:var(--theme-ui-colors-modes-dark-commentsBackground,#f8f9f5);--theme-ui-colors-importantBannerBackground:var(--theme-ui-colors-modes-dark-importantBannerBackground,#861d20);}body.theme-ui-cafe{--theme-ui-colors-text:var(--theme-ui-colors-modes-cafe-text,#000);--theme-ui-colors-primary:var(--theme-ui-colors-modes-cafe-primary,#000);--theme-ui-colors-background:var(--theme-ui-colors-modes-cafe-background,#eae9e0);--theme-ui-colors-extraTopNavBorderBottom:var(--theme-ui-colors-modes-cafe-extraTopNavBorderBottom,1px solid #f0eee454);--theme-ui-colors-topNav:var(--theme-ui-colors-modes-cafe-topNav,#18181b);--theme-ui-colors-extraTopNav:var(--theme-ui-colors-modes-cafe-extraTopNav,#18181b);--theme-ui-colors-specialEventBackground:var(--theme-ui-colors-modes-cafe-specialEventBackground,#18181b);--theme-ui-colors-sideNav:var(--theme-ui-colors-modes-cafe-sideNav,#fff);--theme-ui-colors-sideNavCategoryBackground:var(--theme-ui-colors-modes-cafe-sideNavCategoryBackground,#18181b);--theme-ui-colors-sideNavCategoryFont:var(--theme-ui-colors-modes-cafe-sideNavCategoryFont,#fff);--theme-ui-colors-buttonColor:var(--theme-ui-colors-modes-cafe-buttonColor,#000);--theme-ui-colors-accentColor:var(--theme-ui-colors-modes-cafe-accentColor,#18181b);--theme-ui-colors-livePlayerBoxShadow:var(--theme-ui-colors-modes-cafe-livePlayerBoxShadow,1px 1px 7px);--theme-ui-colors-commentsBackground:var(--theme-ui-colors-modes-cafe-commentsBackground,#eae9e0);--theme-ui-colors-importantBannerBackground:var(--theme-ui-colors-modes-cafe-importantBannerBackground,#000);}</style><style data-emotion-css="1d7m1w5">*{box-sizing:border-box;}body{margin:0;}</style><style data-emotion-css="1mr8u3k">.css-1mr8u3k{width:100%;margin-left:auto;margin-right:auto;}@media (min-width:1200px){.css-1mr8u3k{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><div class="css-1mr8u3k"><style data-emotion-css="fk9lzr">.css-fk9lzr{display:none;}@media (min-width:750px){.css-fk9lzr{border-bottom:var(--theme-ui-colors-extraTopNavBorderBottom,none);height:25px;width:100%;padding:5px 0px;background-color:var(--theme-ui-colors-extraTopNav,#000);display:none;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;z-index:50;position:relative;}.css-fk9lzr a:first-of-type{border-left:none;}}@media print{.css-fk9lzr{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;background-color:black;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;padding:5px 0px;}}</style><div class="css-fk9lzr"><style data-emotion-css="zvnv0x">.css-zvnv0x{border-left:1px solid white;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:100%;}</style><a href="https://www.banned.video/" class="css-zvnv0x"><style data-emotion-css="19x0kc4">.css-19x0kc4{height:100%;color:white;padding:0 10px;text-align:center;font-size:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-weight:500;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;cursor:pointer;}</style><div color="white" class="css-19x0kc4">Banned.Video</div></a><a href="https://www.infowarsstore.com/?ims=kpfxf&amp;utm_campaign=Top+Of+Page&amp;utm_source=Infowars&amp;utm_medium=Magento&amp;utm_content=Top+Of+Page" class="css-zvnv0x"><style data-emotion-css="3fcsg4">.css-3fcsg4{width:15px;height:auto;color:white;margin-left:10px;}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="shopping-cart" class="svg-inline--fa fa-shopping-cart fa-w-18  css-3fcsg4" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M528.12 301.319l47.273-208C578.806 78.301 567.391 64 551.99 64H159.208l-9.166-44.81C147.758 8.021 137.93 0 126.529 0H24C10.745 0 0 10.745 0 24v16c0 13.255 10.745 24 24 24h69.883l70.248 343.435C147.325 417.1 136 435.222 136 456c0 30.928 25.072 56 56 56s56-25.072 56-56c0-15.674-6.447-29.835-16.824-40h209.647C430.447 426.165 424 440.326 424 456c0 30.928 25.072 56 56 56s56-25.072 56-56c0-22.172-12.888-41.332-31.579-50.405l5.517-24.276c3.413-15.018-8.002-29.319-23.403-29.319H218.117l-6.545-32h293.145c11.206 0 20.92-7.754 23.403-18.681z"></path></svg><style data-emotion-css="1f9e2ab">.css-1f9e2ab{height:100%;color:#FFA028;padding:0 10px;text-align:center;font-size:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-weight:500;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;cursor:pointer;}</style><div color="#FFA028" class="css-1f9e2ab">Infowars Store</div></a><a href="https://www.newswars.com/" class="css-zvnv0x"><div color="white" class="css-19x0kc4">News Wars</div></a><a href="https://www.infowarsstore.com/health-and-wellness/infowars-life?ims=obzhk&amp;utm_campaign=top+of+page&amp;utm_source=infowars&amp;utm_medium=magento&amp;utm_content=top+of+page" class="css-zvnv0x"><style data-emotion-css="1e5rcpa">.css-1e5rcpa{width:15px;height:auto;color:white;margin-left:10px;color:#82c91e;}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="leaf" class="svg-inline--fa fa-leaf fa-w-18  css-1e5rcpa" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path fill="currentColor" d="M546.2 9.7c-5.6-12.5-21.6-13-28.3-1.2C486.9 62.4 431.4 96 368 96h-80C182 96 96 182 96 288c0 7 .8 13.7 1.5 20.5C161.3 262.8 253.4 224 384 224c8.8 0 16 7.2 16 16s-7.2 16-16 16C132.6 256 26 410.1 2.4 468c-6.6 16.3 1.2 34.9 17.5 41.6 16.4 6.8 35-1.1 41.8-17.3 1.5-3.6 20.9-47.9 71.9-90.6 32.4 43.9 94 85.8 174.9 77.2C465.5 467.5 576 326.7 576 154.3c0-50.2-10.8-102.2-29.8-144.6z"></path></svg><div color="white" class="css-19x0kc4">Infowars Life</div></a></div><style data-emotion-css="183u93i">.css-183u93i{width:100%;height:auto;min-height:45px;border-bottom:1px solid #999;position:-webkit-sticky;position:sticky;top:-1px;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;z-index:50;-webkit-transition:0.2s;transition:0.2s;background-color:var(--theme-ui-colors-topNav,#fff);}@media (min-width:500px){.css-183u93i{border:none;height:auto;}}@media (min-width:750px){.css-183u93i{margin-bottom:25px;padding:0 15px;padding-bottom:15px;}}@media (min-width:1200px){.css-183u93i{margin-bottom:0px;}}@media print{.css-183u93i{padding:0;margin:0;position:relative;background-color:white;}}</style><div class="css-183u93i"><style data-emotion-css="ejxaxm">.css-ejxaxm{-webkit-flex:1;-ms-flex:1;flex:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-ejxaxm"><style data-emotion-css="4qe4wh">.css-4qe4wh{width:45px;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-4qe4wh"><style data-emotion-css="1p4hfuq">.css-1p4hfuq{height:25px;width:20px;cursor:pointer;z-index:30;margin-left:10px;margin-right:10px;-webkit-transition:0.2s;transition:0.2s;color:black;}@media print{.css-1p4hfuq{color:black;}}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="bars" class="svg-inline--fa fa-bars fa-w-14  css-1p4hfuq" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" route="/posts/[post]" colorMode="default"><path fill="currentColor" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></div><a href="https://www.infowarsstore.com/" target="_blank" style="border:none;display:flex;height:20px;justify-content:center;align-items:center;margin-right:10px;margin-left:-10px"><style data-emotion-css="qh1tpn">.css-qh1tpn{width:20px;height:auto;cursor:pointer;margin:0px 8px;-webkit-transition:0.2s;transition:0.2s;z-index:30;color:black;}@media print{.css-qh1tpn{width:20px;color:black;}}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="shopping-cart" class="svg-inline--fa fa-shopping-cart fa-w-18  css-qh1tpn" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512" route="/posts/[post]" colorMode="default"><path fill="currentColor" d="M528.12 301.319l47.273-208C578.806 78.301 567.391 64 551.99 64H159.208l-9.166-44.81C147.758 8.021 137.93 0 126.529 0H24C10.745 0 0 10.745 0 24v16c0 13.255 10.745 24 24 24h69.883l70.248 343.435C147.325 417.1 136 435.222 136 456c0 30.928 25.072 56 56 56s56-25.072 56-56c0-15.674-6.447-29.835-16.824-40h209.647C430.447 426.165 424 440.326 424 456c0 30.928 25.072 56 56 56s56-25.072 56-56c0-22.172-12.888-41.332-31.579-50.405l5.517-24.276c3.413-15.018-8.002-29.319-23.403-29.319H218.117l-6.545-32h293.145c11.206 0 20.92-7.754 23.403-18.681z"></path></svg></a><style data-emotion-css="tn0xu0">.css-tn0xu0{z-index:50;padding:0px 20px;cursor:pointer;height:45px;overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;display:none;}@media(min-width:750px){.css-tn0xu0{border-radius:5px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:50%;-webkit-flex:0.8;-ms-flex:0.8;flex:0.8;padding:0;position:relative;top:0;left:0;}}</style><div class="css-tn0xu0"><style data-emotion-css="11ibudz">.css-11ibudz{min-height:45px;max-height:45px;min-width:100px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div id="ifwInputContainer" class="css-11ibudz"><style data-emotion-css="s9ogem">.css-s9ogem{width:16px;min-width:16px;color:var(--theme-ui-colors-text,#000);-webkit-transition:0.5s;transition:0.5s;}@media (min-width:750px){.css-s9ogem{color:black;}}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16  css-s9ogem" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" route="/posts/[post]" colorMode="default"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><style data-emotion-css="105m2md">.css-105m2md{height:35px;cursor:pointer;padding:10px;color:#767676;font-size:15px;border:none;outline:none;-webkit-transition:0.5s;transition:0.5s;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><div class="css-105m2md">Search</div></div><style data-emotion-css="1s36xp4">.css-1s36xp4{width:100%;padding:10px 0px;color:white;background-color:black;font-size:15px;border:none;border-bottom:1px solid white;border-radius:0px;outline:none;margin-bottom:30px;}.css-1s36xp4:placeholder{color:#767676;font-size:18px;}</style><input placeholder="Search for Articles" value="" class="css-1s36xp4"/><style data-emotion-css="1ah866l">.css-1ah866l{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;margin-bottom:15px;}</style><div class="css-1ah866l"><style data-emotion-css="1ye0xnd">.css-1ye0xnd{width:100%;padding:10px 0px;font-size:14px;color:white;border-bottom:1px dotted white;cursor:pointer;font-weight:500;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;padding:0;width:100%;padding-bottom:10px;border-bottom:1px dotted white;color:white;font-weight:700;font-size:17px;text-transform:uppercase;}@media (min-width:750px){.css-1ye0xnd{width:95%;}}</style><a class="css-1ye0xnd">Search Results</a><p style="color:white;font-size:12px;letter-spacing:1px">No Search Results Found</p></div></div></div><style data-emotion-css="kvnjbz">.css-kvnjbz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;border:none;}</style><a href="/" class="css-kvnjbz"><style data-emotion-css="62vfxf">.css-62vfxf{cursor:pointer;height:25px;}@media (min-width:750px){.css-62vfxf{height:50px;margin-top:15px;}}@media print{.css-62vfxf{height:25px;-webkit-filter:invert(0);filter:invert(0);}}</style><svg xmlns="http://www.w3.org/2000/Svg" viewBox="0 0 600.04 115.18" class="css-62vfxf ekzvh0"><g><g><path fill="#000" d="M232.17,0a57.54,57.54,0,0,0-56.45,46.61H143v-25h38l0-20H122v111l21,0V66.06s23.59-.12,32.29,0A57.53,57.53,0,1,0,232.17,0Zm0,94.13a36.61,36.61,0,1,1,36.62-36.6A36.6,36.6,0,0,1,232.19,94.13Z"></path><polygon fill="#000" points="115 112.61 94.81 112.61 49 39.93 48.98 112.61 28 112.61 28 1.61 47.59 1.61 93 71.33 93 1.61 115 1.61 115 112.61"></polygon><path fill="#000" d="M589,57.78c-4.94-4.12-7.26-5.11-20.62-8.84-16.1-4.54-21.26-9.17-21.26-19,0-10.74,8.13-18.29,18.49-18.29,10.84,0,18.67,7.83,19.47,19.5l0,.45H598v-.46C598,13.94,584.32.47,566.84.47c-14.37,0-25.69,6.89-30,18.69a34.47,34.47,0,0,0-17-14.35c-5.21-2.13-13.81-3.2-25.51-3.2H466v111h12v-100h18.7c10,0,15.9,1.11,21.07,4a24.13,24.13,0,0,1,11.55,20.26c0,10.54-6,18.93-15.92,22.47-5.18,1.95-8.7,2.26-25,2.26h-1.29l38.07,50.83.14.17h14.85L509.3,71.67C525,70.39,536.82,60.84,540.58,47.2a26.74,26.74,0,0,0,2.21,2.55c4.5,4.51,9.22,6.72,21.05,9.78,16.92,4.26,24.45,11.32,24.45,22.88,0,11.85-9.91,20.36-21.67,20.36-12.77,0-21-8.28-22.67-22.74l-.06-.42H531.45l0,.5c.82,19.89,14.75,33.27,34.62,33.27,18.73,0,33.95-13.32,33.95-31.5A32,32,0,0,0,589,57.78Z"></path><path fill="#000" d="M446,1.61l-63.33,111h14.42l16-28H446v28h12V1.61Zm-26.39,71L446,26.27V72.61Z"></path><polygon fill="#000" points="425.79 1.61 424.51 1.61 373 91.77 373 1.61 362.79 1.61 362.74 1.69 362.63 1.61 309 95.45 309.04 1.61 297 1.61 297 112.61 298.8 112.61 311.39 112.61 312.68 112.61 360 28.93 360 112.61 360.39 112.61 374.14 112.61 374.25 112.61 437.06 1.61 425.79 1.61"></polygon><rect fill="#000" y="1.61" width="22" height="111"></rect></g></g></svg></a><style data-emotion-css="1143pwl">.css-1143pwl{width:auto;height:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-flex:1;-ms-flex:1;flex:1;}</style><div class="css-1143pwl"><style data-emotion-css="16dxg2p">.css-16dxg2p{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;height:25px;width:45px;}</style><div class="css-16dxg2p"><style data-emotion-css="16z895l">.css-16z895l{border:none;color:var(--theme-ui-colors-text,#000);font-size:20px;font-weight:500;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;-webkit-letter-spacing:1.4px;-moz-letter-spacing:1.4px;-ms-letter-spacing:1.4px;letter-spacing:1.4px;cursor:pointer;}@media print{.css-16z895l{color:black !important;}}</style><a style="width:auto;font-size:16px;color:black" href="/show/" class="css-16z895l"><style data-emotion-css="141zxuz">.css-141zxuz{display:block;margin-top:2px;margin-right:5px;background-color:#e42414;height:5px;width:5px;border-radius:100px;opacity:0;cursor:pointer;-webkit-animation:blink 3s ease-out infinite;animation:blink 3s ease-out infinite;}@-webkit-keyframes blink{0%{opacity:0;}50%{opacity:1;}100%{opacity:0;}}@keyframes blink{0%{opacity:0;}50%{opacity:1;}100%{opacity:0;}}</style><div class="css-141zxuz"></div>LIVE</a></div><style data-emotion-css="dwirnj">.css-dwirnj{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;color:black;font-size:18px;font-weight:600;max-height:45px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;cursor:pointer;border:none;width:30px;margin-left:10px;}@media (min-width:750px){.css-dwirnj{max-width:50px;}}@media (min-width:1200px){.css-dwirnj{margin:0 10px;}}</style><a target="_blank" class="css-dwirnj"><style data-emotion-css="1sngz5z">.css-1sngz5z{height:auto;width:16px;color:black;-webkit-transition:0.2s;transition:0.2s;}@media print{.css-1sngz5z{width:16px;color:black;}}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="microphone-alt" class="svg-inline--fa fa-microphone-alt fa-w-11  css-1sngz5z" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512" colorMode="default" route="/posts/[post]"><path fill="currentColor" d="M336 192h-16c-8.84 0-16 7.16-16 16v48c0 74.8-64.49 134.82-140.79 127.38C96.71 376.89 48 317.11 48 250.3V208c0-8.84-7.16-16-16-16H16c-8.84 0-16 7.16-16 16v40.16c0 89.64 63.97 169.55 152 181.69V464H96c-8.84 0-16 7.16-16 16v16c0 8.84 7.16 16 16 16h160c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16h-56v-33.77C285.71 418.47 352 344.9 352 256v-48c0-8.84-7.16-16-16-16zM176 352c53.02 0 96-42.98 96-96h-85.33c-5.89 0-10.67-3.58-10.67-8v-16c0-4.42 4.78-8 10.67-8H272v-32h-85.33c-5.89 0-10.67-3.58-10.67-8v-16c0-4.42 4.78-8 10.67-8H272v-32h-85.33c-5.89 0-10.67-3.58-10.67-8v-16c0-4.42 4.78-8 10.67-8H272c0-53.02-42.98-96-96-96S80 42.98 80 96v160c0 53.02 42.98 96 96 96z"></path></svg></a></div></div><style data-emotion-css="3ud6em">.css-3ud6em{position:fixed;z-index:49;top:44px;left:0;width:100vw;height:100vh;background-color:var(--theme-ui-colors-background,#fff);overflow:scroll;}@media (min-width:750px){.css-3ud6em{padding-top:65px;width:250px;}}</style><div style="transform:translateX(-100%)" class="css-3ud6em"><style data-emotion-css="1ao2n7v">.css-1ao2n7v{z-index:50;padding:0px 20px;cursor:pointer;height:45px;overflow:hidden;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media(min-width:750px){.css-1ao2n7v{display:none;}}</style><div class="css-1ao2n7v"><div id="ifwInputContainer" class="css-11ibudz"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="search" class="svg-inline--fa fa-search fa-w-16  css-s9ogem" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" route="/posts/[post]" colorMode="default"><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg><div class="css-105m2md">Search</div></div><input placeholder="Search for Articles" value="" class="css-1s36xp4"/><div class="css-1ah866l"><a class="css-1ye0xnd">Search Results</a><p style="color:white;font-size:12px;letter-spacing:1px">No Search Results Found</p></div></div><style data-emotion-css="1xxr5zs">.css-1xxr5zs{width:100%;height:45px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;padding:0px 10px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;padding:5px 20px;background-color:var(--theme-ui-colors-sideNavCategoryBackground,#f2f2f2);color:var(--theme-ui-colors-sideNavCategoryFont,#1a1a1a);font-size:14px;height:35px;font-weight:500;border:none;-webkit-transition:0.2s;transition:0.2s;}</style><a class="css-1xxr5zs"> Explore </a><style data-emotion-css="1wro14h">.css-1wro14h{width:100%;height:45px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;padding:0px 10px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;padding:5px 20px;border-bottom:1px dotted #000;cursor:pointer;font-size:14px;font-weight:300;color:var(--theme-ui-colors-text,#000);}</style><a href="/" class="css-1wro14h">Home</a><a href="/news/" class="css-1wro14h">News</a><a href="/radio-archive/" class="css-1wro14h">Podcasts</a><a href="/breaking-news/" class="css-1wro14h">Breaking News</a><style data-emotion-css="1awaus1">.css-1awaus1{width:100%;height:45px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;padding:0px 10px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;padding:5px 20px;border-bottom:1px dotted #000;cursor:pointer;font-size:14px;font-weight:300;color:var(--theme-ui-colors-text,#000);border:none;}</style><a href="/posts/the-big-tech-crackdown-is-accelerating-follow-infowars-on-these-growing-alternative-platforms/" class="css-1awaus1">Social</a><a href="/show/" class="css-1xxr5zs"> <!-- -->Watch Live<!-- --> </a><a class="css-1wro14h">Infowars Network</a><a class="css-1wro14h">The Alex Jones Show</a><a class="css-1wro14h">The War Room with Owen Shroyer</a><a class="css-1awaus1">The American Journal</a><a class="css-1xxr5zs"> More </a><a href="https://www.banned.video" style="font-weight:800" class="css-1wro14h">Banned.Video</a><a href="https://infowarsstore.com/" style="font-weight:800" class="css-1wro14h">Infowars Store</a><a href="https://archives.infowars.com/" style="font-weight:800" class="css-1wro14h">Archive</a><a href="/rss.xml" style="font-weight:800" class="css-1wro14h">RSS</a><style data-emotion-css="2xntql">.css-2xntql{width:100%;height:45px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;padding:0px 10px;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-letter-spacing:0.5px;-moz-letter-spacing:0.5px;-ms-letter-spacing:0.5px;letter-spacing:0.5px;padding:5px 20px;cursor:pointer;width:100%;height:50px;background-color:var(--theme-ui-colors-buttonColor,#000);color:white;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;margin:0;font-weight:600;}</style><a href="https://banned.video/watch?id=5e30b18752f35800179d840c" target="_blank" class="css-2xntql">Download Our App</a><style data-emotion-css="1yajq4i">.css-1yajq4i{width:100%;padding:10px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}</style><div class="css-1yajq4i"><style data-emotion-css="1t55k1s">.css-1t55k1s{width:20px;height:auto;color:var(--theme-ui-colors-text,#000);margin:0 10px;cursor:pointer;}@media (min-width:750px){.css-1t55k1s{margin:0 5px;}}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sun" class="svg-inline--fa fa-sun fa-w-16  css-1t55k1s" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 160c-52.9 0-96 43.1-96 96s43.1 96 96 96 96-43.1 96-96-43.1-96-96-96zm246.4 80.5l-94.7-47.3 33.5-100.4c4.5-13.6-8.4-26.5-21.9-21.9l-100.4 33.5-47.4-94.8c-6.4-12.8-24.6-12.8-31 0l-47.3 94.7L92.7 70.8c-13.6-4.5-26.5 8.4-21.9 21.9l33.5 100.4-94.7 47.4c-12.8 6.4-12.8 24.6 0 31l94.7 47.3-33.5 100.5c-4.5 13.6 8.4 26.5 21.9 21.9l100.4-33.5 47.3 94.7c6.4 12.8 24.6 12.8 31 0l47.3-94.7 100.4 33.5c13.6 4.5 26.5-8.4 21.9-21.9l-33.5-100.4 94.7-47.3c13-6.5 13-24.7.2-31.1zm-155.9 106c-49.9 49.9-131.1 49.9-181 0-49.9-49.9-49.9-131.1 0-181 49.9-49.9 131.1-49.9 181 0 49.9 49.9 49.9 131.1 0 181z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="moon" class="svg-inline--fa fa-moon fa-w-16  css-1t55k1s" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M283.211 512c78.962 0 151.079-35.925 198.857-94.792 7.068-8.708-.639-21.43-11.562-19.35-124.203 23.654-238.262-71.576-238.262-196.954 0-72.222 38.662-138.635 101.498-174.394 9.686-5.512 7.25-20.197-3.756-22.23A258.156 258.156 0 0 0 283.211 0c-141.309 0-256 114.511-256 256 0 141.309 114.511 256 256 256z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="adjust" class="svg-inline--fa fa-adjust fa-w-16  css-1t55k1s" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M8 256c0 136.966 111.033 248 248 248s248-111.034 248-248S392.966 8 256 8 8 119.033 8 256zm248 184V72c101.705 0 184 82.311 184 184 0 101.705-82.311 184-184 184z"></path></svg></div><style data-emotion-css="rjutv7">.css-rjutv7{position:relative;left:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;max-width:90%;line-height:15px;margin-top:10px;padding:0 10px;}</style><div class="css-rjutv7"><style data-emotion-css="1lzvziz">.css-1lzvziz{color:#767676;font-size:12px;margin:0 5px;cursor:pointer;}</style><p href="/terms-of-service/" class="css-1lzvziz">Terms of Service</p><p href="/dmca/" class="css-1lzvziz">DMCA</p><p href="/advertise/" class="css-1lzvziz">Advertise with us</p><p href="/affiliates/" class="css-1lzvziz">Affiliates</p><p href="/media-inquiries/" class="css-1lzvziz">Media Inquiries</p><p href="/about/" class="css-1lzvziz">About</p></div></div><style data-emotion-css="lx9ia7">.css-lx9ia7{min-height:calc(100vh - 60px);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-left:auto;margin-right:auto;padding:0px 15px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}@media(min-width:500px){.css-lx9ia7{max-width:500px;margin-top:15px;}}@media(min-width:750px){.css-lx9ia7{max-width:700px;padding:0;}}@media(min-width:1200px){.css-lx9ia7{max-width:1200px;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;width:1200px;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}}@media print{.css-lx9ia7{max-width:600px;background-color:white;}}</style><div class="css-lx9ia7"><style data-emotion-css="u3lgxu">@media (min-width:1200px){.css-u3lgxu{max-width:800px;width:100%;}}@media print{.css-u3lgxu{margin-left:auto;margin-right:auto;width:100%;}}</style><div class="css-u3lgxu"><style data-emotion-css="u6ne20">.css-u6ne20{margin:5px 0;width:100%;}</style><div class="css-u6ne20"><style data-emotion-css="12yod1f">.css-12yod1f{height:300px;max-height:300px;width:100%;margin-top:15px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:5px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-image:url(https://images.infowarsmedia.com/images/5f58f460af4ce8069e6efec7);background-size:cover;background-position:center;background-repeat:no-repeat;background-color:black;background-size:contain;background-repeat:no-repeat;}@media (min-width:750px){.css-12yod1f{max-height:450px;height:450px;background-size:contain;}}@-webkit-keyframes fading{0%{opacity:0.1;}50%{opacity:0.2;}100%{opacity:0.1;}}@keyframes fading{0%{opacity:0.1;}50%{opacity:0.2;}100%{opacity:0.1;}}</style><div class="css-12yod1f"></div></div><style data-emotion-css="g96vbc">.css-g96vbc{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;color:#767676;font-size:12px;margin:5px 0px;}</style><div class="css-g96vbc"></div><style data-emotion-css="u25ab0">.css-u25ab0{border-bottom:1px dotted black;border-top:1px dotted black;padding:10px 0px;margin-bottom:20px;}@media (min-width:750px){.css-u25ab0{margin-bottom:0;display:none;}}@media print{.css-u25ab0{display:none;}}</style><div class="css-u25ab0"><style data-emotion-css="onw9rp">.css-onw9rp{display:none;}@media (min-width:750px){.css-onw9rp{margin-bottom:5px;text-transform:uppercase;font-weight:300;font-size:12px;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;}}</style><div class="css-onw9rp">Share</div><style data-emotion-css="knwcty">.css-knwcty{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;}</style><div class="css-knwcty"><style data-emotion-css="1op4fmq">.css-1op4fmq{width:auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;height:-webkit-fit-content;border:none;margin-top:3px;}@media (min-width:500px){.css-1op4fmq{display:none;}}</style><a href="sms:?&amp;body=https://www.infowars.com/posts/" class="css-1op4fmq"><style data-emotion-css="1e24ue3">.css-1e24ue3{cursor:pointer;height:auto;width:20px;color:var(--theme-ui-colors-text,#000);}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sms" class="svg-inline--fa fa-sms fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg></a><button aria-label="facebook" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><style data-emotion-css="sc6aru">.css-sc6aru{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;width:100%;height:-webkit-fit-content;}</style><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg><style data-emotion-css="dvr0sk">.css-dvr0sk{display:none;}@media (min-width:750px){.css-dvr0sk{display:block;font-size:15px;font-weight:500;margin-left:10px;}}</style><h1 class="css-dvr0sk">Share</h1></div></button><button aria-label="twitter" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><h1 class="css-dvr0sk">Tweet</h1></div></button><button aria-label="telegram" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="telegram" class="svg-inline--fa fa-telegram fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path></svg><h1 class="css-dvr0sk">Message</h1></div></button><button aria-label="email" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg><h1 class="css-dvr0sk">Email</h1></div></button></div></div><style data-emotion-css="1isa96a">.css-1isa96a{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-top:25px;}@media (min-width:750px){.css-1isa96a{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}}@media print{.css-1isa96a{-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-1isa96a p{margin:5px;}}</style><div class="css-1isa96a"><style data-emotion-css="10o1b8n">.css-10o1b8n{display:none;}@media (min-width:750px){.css-10o1b8n{position:relative;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-right:15px;min-height:100%;max-width:180px;}}@media print{.css-10o1b8n{display:none;}}</style><div class="css-10o1b8n"><style data-emotion-css="1vw55bb">.css-1vw55bb{border-bottom:1px dotted black;border-top:1px dotted black;padding:10px 0px;margin-bottom:20px;}@media (min-width:750px){.css-1vw55bb{margin-bottom:0;}}@media print{.css-1vw55bb{display:none;}}</style><div class="css-1vw55bb"><div class="css-onw9rp">Share</div><style data-emotion-css="j68tqk">.css-j68tqk{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-j68tqk"><a href="sms:?&amp;body=https://www.infowars.com/posts/" class="css-1op4fmq"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sms" class="svg-inline--fa fa-sms fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg></a><button aria-label="facebook" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg><h1 class="css-dvr0sk">Share</h1></div></button><button aria-label="twitter" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><h1 class="css-dvr0sk">Tweet</h1></div></button><button aria-label="telegram" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="telegram" class="svg-inline--fa fa-telegram fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path></svg><h1 class="css-dvr0sk">Message</h1></div></button><button aria-label="email" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg><h1 class="css-dvr0sk">Email</h1></div></button></div></div><style data-emotion-css="1vi9ux4">.css-1vi9ux4{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:12px;border-bottom:1px dotted black;border-color:var(--theme-ui-colors-text,#000);cursor:pointer;}</style><a href="https://www.infowarsstore.com/support-infowars/donations?ims=fucri&amp;utm_campaign=articlesidebar&amp;utm_source=iwdonatecontainer&amp;utm_medium=banner&amp;utm_content=supportiw" target="_blank" class="css-1vi9ux4"><style data-emotion-css="bp95nz">.css-bp95nz{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-size:15px;font-weight:700;text-align:center;margin-bottom:15px;color:var(--theme-ui-colors-text,#000);}</style><div class="css-bp95nz">Fund the InfoWar. Donate Now!</div><style data-emotion-css="1ca0n4u">.css-1ca0n4u{width:25px;height:auto;margin:0 auto;color:var(--theme-ui-colors-text,#000);}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="donate" class="svg-inline--fa fa-donate fa-w-16  css-1ca0n4u" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 416c114.9 0 208-93.1 208-208S370.9 0 256 0 48 93.1 48 208s93.1 208 208 208zM233.8 97.4V80.6c0-9.2 7.4-16.6 16.6-16.6h11.1c9.2 0 16.6 7.4 16.6 16.6v17c15.5.8 30.5 6.1 43 15.4 5.6 4.1 6.2 12.3 1.2 17.1L306 145.6c-3.8 3.7-9.5 3.8-14 1-5.4-3.4-11.4-5.1-17.8-5.1h-38.9c-9 0-16.3 8.2-16.3 18.3 0 8.2 5 15.5 12.1 17.6l62.3 18.7c25.7 7.7 43.7 32.4 43.7 60.1 0 34-26.4 61.5-59.1 62.4v16.8c0 9.2-7.4 16.6-16.6 16.6h-11.1c-9.2 0-16.6-7.4-16.6-16.6v-17c-15.5-.8-30.5-6.1-43-15.4-5.6-4.1-6.2-12.3-1.2-17.1l16.3-15.5c3.8-3.7 9.5-3.8 14-1 5.4 3.4 11.4 5.1 17.8 5.1h38.9c9 0 16.3-8.2 16.3-18.3 0-8.2-5-15.5-12.1-17.6l-62.3-18.7c-25.7-7.7-43.7-32.4-43.7-60.1.1-34 26.4-61.5 59.1-62.4zM480 352h-32.5c-19.6 26-44.6 47.7-73 64h63.8c5.3 0 9.6 3.6 9.6 8v16c0 4.4-4.3 8-9.6 8H73.6c-5.3 0-9.6-3.6-9.6-8v-16c0-4.4 4.3-8 9.6-8h63.8c-28.4-16.3-53.3-38-73-64H32c-17.7 0-32 14.3-32 32v96c0 17.7 14.3 32 32 32h448c17.7 0 32-14.3 32-32v-96c0-17.7-14.3-32-32-32z"></path></svg></a><style data-emotion-css="1gih6dd">.css-1gih6dd{height:100%;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;border-bottom:1px solid black;border-color:var(--theme-ui-colors-text,#000);}@media (min-width:750px){.css-1gih6dd{padding:15px 0px;}}@media (min-width:1200px){.css-1gih6dd{border-color:var(--theme-ui-colors-text,#000);}}</style><div class="css-1gih6dd"><style data-emotion-css="37ekqn">.css-37ekqn{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-weight:300;margin:15px 0;font-size:15px;color:#767676;}</style><div class="css-37ekqn">Keep up to date with our latest:</div><style data-emotion-css="1t25sqr">.css-1t25sqr{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-weight:300;margin:15px 0;font-size:15px;color:#767676;color:#767676;text-transform:uppercase;margin-bottom:5px;margin-top:0px;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;font-size:10px;}</style><div class="css-1t25sqr">Email</div><style data-emotion-css="1pngsvv">.css-1pngsvv{height:25px;width:100%;border:1px solid #767676;padding:10px;font-size:14px;background-color:var(--theme-ui-colors-background,#fff);color:var(--theme-ui-colors-text,#000);outline:none;}.css-1pngsvv{height:25px;width:100%;border:1px solid #767676;padding:10px;font-size:14px;background-color:var(--theme-ui-colors-background,#fff);color:var(--theme-ui-colors-text,#000);outline:none;}.css-1pngsvv{height:25px;width:100%;border:1px solid #767676;padding:10px;font-size:14px;background-color:var(--theme-ui-colors-background,#fff);color:var(--theme-ui-colors-text,#000);outline:none;}.css-1pngsvv{height:25px;width:100%;border:1px solid #767676;padding:10px;font-size:14px;background-color:var(--theme-ui-colors-background,#fff);color:var(--theme-ui-colors-text,#000);outline:none;}</style><input type="text" placeholder="Email" value="" class="css-1pngsvv"/><style data-emotion-css="1lihaa">.css-1lihaa{width:100%;background-color:var(--theme-ui-colors-buttonColor,#000);color:white;min-height:40px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;font-weight:600;border-radius:3px;margin-top:10px;padding:10px;cursor:pointer;font-size:15px;pointer-events:visible;}</style><div class="css-1lihaa">Sign Up Now</div></div><style data-emotion-css="xi60yg">.css-xi60yg{width:100%;background-color:black;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:white;position:relative;bottom:50px;left:0;text-align:center;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;padding:35px 5px;border:10px double white;-webkit-letter-spacing:1px;-moz-letter-spacing:1px;-ms-letter-spacing:1px;letter-spacing:1px;}@media (min-width:750px){.css-xi60yg{padding:40px;font-size:13px;}}@media (min-width:1200px){.css-xi60yg{padding:25px;min-height:135px;}}</style><div class="css-xi60yg">Have an important tip? Let us know.<style data-emotion-css="vc0ysu">.css-vc0ysu{margin-top:10px;color:white;font-weight:400;-webkit-text-decoration:underline;text-decoration:underline;text-transform:uppercase;font-size:12px;}</style><a href="/cdn-cgi/l/email-protection#74071c1b03001d04072b1a121b171b19341d1a121b031506075a171b19" class="css-vc0ysu">Email us here.</a></div></div><style data-emotion-css="1skwcxh">.css-1skwcxh{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:15px 0px;}</style><div class="css-1skwcxh"><style data-emotion-css="1oa0zi8">.css-1oa0zi8{height:auto;width:55px;-webkit-animation:loadItems 2.5s ease-out infinite;animation:loadItems 2.5s ease-out infinite;}@-webkit-keyframes loadItems{0%{-webkit-transform:perspective(120px) rotateX(0deg) rotateY(0deg);-ms-transform:perspective(120px) rotateX(0deg) rotateY(0deg);transform:perspective(120px) rotateX(0deg) rotateY(0deg);}25%{-webkit-transform:perspective(120px) rotateX(-180.1deg) rotateY(0deg);-ms-transform:perspective(120px) rotateX(-180.1deg) rotateY(0deg);transform:perspective(120px) rotateX(-180.1deg) rotateY(0deg);}50%{-webkit-transform:perspective(120px) rotateX(-180deg) rotateY(-180deg);-ms-transform:perspective(120px) rotateX(-180deg) rotateY(-180deg);transform:perspective(120px) rotateX(-180deg) rotateY(-180deg);}75%{-webkit-transform:perspective(120px) rotate(0deg) rotateY(-180deg);-ms-transform:perspective(120px) rotate(0deg) rotateY(-180deg);transform:perspective(120px) rotate(0deg) rotateY(-180deg);}100%{-webkit-transform:perspective(120px) rotateX(0deg) rotateY(0deg);-ms-transform:perspective(120px) rotateX(0deg) rotateY(0deg);transform:perspective(120px) rotateX(0deg) rotateY(0deg);}}@keyframes loadItems{0%{-webkit-transform:perspective(120px) rotateX(0deg) rotateY(0deg);-ms-transform:perspective(120px) rotateX(0deg) rotateY(0deg);transform:perspective(120px) rotateX(0deg) rotateY(0deg);}25%{-webkit-transform:perspective(120px) rotateX(-180.1deg) rotateY(0deg);-ms-transform:perspective(120px) rotateX(-180.1deg) rotateY(0deg);transform:perspective(120px) rotateX(-180.1deg) rotateY(0deg);}50%{-webkit-transform:perspective(120px) rotateX(-180deg) rotateY(-180deg);-ms-transform:perspective(120px) rotateX(-180deg) rotateY(-180deg);transform:perspective(120px) rotateX(-180deg) rotateY(-180deg);}75%{-webkit-transform:perspective(120px) rotate(0deg) rotateY(-180deg);-ms-transform:perspective(120px) rotate(0deg) rotateY(-180deg);transform:perspective(120px) rotate(0deg) rotateY(-180deg);}100%{-webkit-transform:perspective(120px) rotateX(0deg) rotateY(0deg);-ms-transform:perspective(120px) rotateX(0deg) rotateY(0deg);transform:perspective(120px) rotateX(0deg) rotateY(0deg);}}</style><img src="https://images.infowarsmedia.com/images/5f8721db9275bb12a5c5773a" class="css-1oa0zi8"/></div><div class="css-u25ab0"><div class="css-onw9rp">Share</div><div class="css-knwcty"><a href="sms:?&amp;body=https://www.infowars.com/posts/" class="css-1op4fmq"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="sms" class="svg-inline--fa fa-sms fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 32C114.6 32 0 125.1 0 240c0 49.6 21.4 95 57 130.7C44.5 421.1 2.7 466 2.2 466.5c-2.2 2.3-2.8 5.7-1.5 8.7 1.3 3 4.1 4.8 7.3 4.8 66.3 0 116-31.8 140.6-51.4 32.7 12.3 69 19.4 107.4 19.4 141.4 0 256-93.1 256-208S397.4 32 256 32zM128.2 304H116c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H156c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-19 38.6-42.4 38.6zm191.8-8c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8v-68.2l-24.8 55.8c-2.9 5.9-11.4 5.9-14.3 0L224 227.8V296c0 4.4-3.6 8-8 8h-16c-4.4 0-8-3.6-8-8V192c0-8.8 7.2-16 16-16h16c6.1 0 11.6 3.4 14.3 8.8l17.7 35.4 17.7-35.4c2.7-5.4 8.3-8.8 14.3-8.8h16c8.8 0 16 7.2 16 16v104zm48.3 8H356c-4.4 0-8-3.6-8-8v-16c0-4.4 3.6-8 8-8h12.3c6 0 10.4-3.5 10.4-6.6 0-1.3-.8-2.7-2.1-3.8l-21.9-18.8c-8.5-7.2-13.3-17.5-13.3-28.1 0-21.3 19-38.6 42.4-38.6H396c4.4 0 8 3.6 8 8v16c0 4.4-3.6 8-8 8h-12.3c-6 0-10.4 3.5-10.4 6.6 0 1.3.8 2.7 2.1 3.8l21.9 18.8c8.5 7.2 13.3 17.5 13.3 28.1.1 21.3-18.9 38.6-42.3 38.6z"></path></svg></a><button aria-label="facebook" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg><h1 class="css-dvr0sk">Share</h1></div></button><button aria-label="twitter" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><h1 class="css-dvr0sk">Tweet</h1></div></button><button aria-label="telegram" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="telegram" class="svg-inline--fa fa-telegram fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path fill="currentColor" d="M248 8C111 8 0 119 0 256s111 248 248 248 248-111 248-248S385 8 248 8zm121.8 169.9l-40.7 191.8c-3 13.6-11.1 16.9-22.4 10.5l-62-45.7-29.9 28.8c-3.3 3.3-6.1 6.1-12.5 6.1l4.4-63.1 114.9-103.8c5-4.4-1.1-6.9-7.7-2.5l-142 89.4-61.2-19.1c-13.3-4.2-13.6-13.3 2.8-19.7l239.1-92.2c11.1-4 20.8 2.7 17.2 19.5z"></path></svg><h1 class="css-dvr0sk">Message</h1></div></button><button aria-label="email" class="react-share__ShareButton social-button" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><div class="css-sc6aru"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-w-16  css-1e24ue3" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg><h1 class="css-dvr0sk">Email</h1></div></button></div></div></div></div><style data-emotion-css="670rv">.css-670rv{display:none;}@media (min-width:750px){.css-670rv{position:relative;display:none;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-right:15px;min-height:100%;max-width:180px;}}@media (min-width:1200px){.css-670rv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;width:100%;max-width:370px;min-width:300px;overflow:hidden;}}@media print{.css-670rv{display:none;}}</style><div class="css-670rv"><style data-emotion-css="kwvbve">.css-kwvbve{margin:0 -15px;position:relative;overflow:hidden;-webkit-transform:translateY(0%);-ms-transform:translateY(0%);transform:translateY(0%);background-color:black;box-shadow:var(--theme-ui-colors-livePlayerBoxShadow,1px 1px 7px);}@media (min-width:500px){.css-kwvbve{-webkit-transform:translateY(0%);-ms-transform:translateY(0%);transform:translateY(0%);}}@media (min-width:750px){.css-kwvbve{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row-reverse;-ms-flex-direction:row-reverse;flex-direction:row-reverse;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;padding:10px;}@media print{.css-kwvbve{display:none;}}}@media (min-width:1200px){.css-kwvbve{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:15px 0;margin-bottom:0px;border-radius:10px;}}.css-kwvbve::-webkit-scrollbar{background:transparent !important;}</style><div class="css-kwvbve"><style data-emotion-css="1foiw2q">.css-1foiw2q{height:100%;width:100%;box-shadow:0px -7px 4px -6px white inset,0px 3px 8px 5px black inset;z-index:45;position:absolute;top:0;left:0;pointer-events:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-transition:0.5s;transition:0.5s;height:100%;}@media (min-width:750px){.css-1foiw2q{border-radius:0%;}}@media (min-width:1200px){.css-1foiw2q{box-shadow:none;}}</style><div class="css-1foiw2q"><style data-emotion-css="1xdxspl">.css-1xdxspl{width:115px;height:40px;-webkit-transition:0.5s;transition:0.5s;background-color:black;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:end;-webkit-justify-content:flex-end;-ms-flex-pack:end;justify-content:flex-end;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-shadow:0 1px 6px #00000078;border-radius:0px 0px 5px 5px;box-shadow:none;z-index:47;-webkit-transform:translate(-100%,100%);-ms-transform:translate(-100%,100%);transform:translate(-100%,100%);}@media (min-width:750px){.css-1xdxspl{display:none;}}@media print{.css-1xdxspl{display:none;}}</style><div class="css-1xdxspl"><style data-emotion-css="178dlx9">.css-178dlx9{height:15px;color:white;cursor:pointer;}@media (min-width:500px){.css-178dlx9{height:20px;}}</style><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="times" class="svg-inline--fa fa-times fa-w-11  css-178dlx9" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512" style="margin-right:25px;height:15px"><path fill="currentColor" d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"></path></svg></div></div><style data-emotion-css="7xqb34">.css-7xqb34{position:relative;padding-bottom:60%;background-color:black;height:0;width:100%;}</style><div class="css-7xqb34"><style data-emotion-css="cdutxf">.css-cdutxf{height:100%;width:100%;box-shadow:0px -12px 4px -6px white inset,0px 3px 8px 5px black inset;z-index:20;position:absolute;top:0;left:0;pointer-events:none;box-shadow:black 0px -15px 30px 0px inset;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:flex-end;-webkit-box-align:flex-end;-ms-flex-align:flex-end;align-items:flex-end;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:10px;padding-bottom:15px;display:none;}@media(min-width:750px){.css-cdutxf{background:linear-gradient(to bottom,transparent 35%,#000 100%);}}</style><div class="css-cdutxf"><style data-emotion-css="b32af2">.css-b32af2{cursor:pointer;-webkit-filter:invert(1);filter:invert(1);height:12px;display:none;}@media (min-width:500px){.css-b32af2{display:block;height:15px;margin-left:5px;}}</style><svg xmlns="http://www.w3.org/2000/Svg" viewBox="0 0 1073.69 119.1" class="css-b32af2 e1jnx6qx0"><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M54.06.83c13.47 0 23.62 3.49 30.44 10.31a27 27 0 0 1 8 19.8v.33c0 13-7 20.79-15.3 25.12C90.65 61.55 99 69.53 99 85v.33c0 21.29-17.3 31.94-43.58 31.94H0V.83zM67 35.6v-.34c0-7.81-6-12-16.8-12H25v24.65h23.57C59.88 47.91 67 44.25 67 35.6zm6.49 46.57v-.33c0-7.82-5.65-12.64-19-12.64H25v25.61h30.39c11.31 0 18.13-3.99 18.13-12.64zM183.63 0l49.91 117.27h-26.79l-10.64-26.12h-49.24l-10.64 26.12h-26.12L160 0zm-12.14 30.77L156 68.53h31zM275.12.83l54.56 71.69V.83H355v116.44h-21.83l-56.39-74v74H251.5V.83zM406.52.83l54.56 71.69V.83h25.28v116.44h-21.79l-56.38-74v74H382.9V.83zM602.13.83v22.79h-62.37v23.62h54.89V70h-54.89v24.48H603v22.79h-88.69V.83zM750.5 108.62c0-6.16 4.16-10.48 10-10.48s9.82 4.32 9.82 10.48c0 6-3.83 10.48-10 10.48-5.82 0-9.82-4.49-9.82-10.48zM786.91 53.87l22.67 54.92 22.77-54.92h7.75l-27.42 64.21h-6.37l-27.42-64.21zM860.5 53.87v63.76h-7.2V53.87zM901.3 53.87c20 0 33.88 13.75 33.88 31.7v.18c0 17.94-13.84 31.88-33.88 31.88h-22.13V53.87zm26.41 32.06v-.18c0-14.12-10.29-25.23-26.41-25.23h-14.94V111h14.94c16.12 0 26.41-10.86 26.41-25.07zM996.48 53.87v6.56h-38.89V82.2h34.79v6.56h-34.79v22.31h39.34v6.56h-46.54V53.87zM1008.59 85.93v-.18c0-17.58 13.21-33 32.61-33s32.42 15.21 32.42 32.79c.09.09.09.09 0 .18 0 17.58-13.21 33-32.6 33s-32.43-15.21-32.43-32.79zm57.56 0v-.18c0-14.48-10.56-26.32-25.13-26.32s-25 11.66-25 26.14v.18c0 14.48 10.56 26.32 25.14 26.32s24.99-11.66 24.99-26.14zM671.16.83h-45.41v116.44h45.41c36.6 0 61.88-25.45 61.88-58.22v-.33C733 26 707.76.83 671.16.83zm29.32 61.42l-20.89 11.29-20.88 11.29a4 4 0 0 1-5.88-3.73l.84-24 .85-24a4 4 0 0 1 6.12-3.31l20.05 12.74 20 12.73a4.1 4.1 0 0 1-.21 6.99z"></path></g></g></svg></div><style data-emotion-css="1lql52u">.css-1lql52u{position:absolute;top:0;left:0;width:100%;height:100%;}</style><iframe src="https://api.banned.video/embed/5b92a1e6568f22455f55be2b?autoplay=true&amp;muted=true" frameBorder="0" allowfullscreen="" class="css-1lql52u"></iframe></div><style data-emotion-css="l9v5uo">.css-l9v5uo{height:300px;width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;overflow:scroll;position:relative;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-scrollbar-width:none;-moz-scrollbar-width:none;-ms-scrollbar-width:none;scrollbar-width:none;max-width:90%;display:none;}@media(min-width:500px){.css-l9v5uo{max-width:75%;margin-right:auto;margin-left:auto;padding:10px;padding-bottom:25px;}}@media print{.css-l9v5uo{display:none;}}</style><div class="css-l9v5uo"><style data-emotion-css="mcreh6">.css-mcreh6{display:none;}@media (min-width:500px){.css-mcreh6{width:100%;position:-webkit-sticky;position:sticky;top:-12px;color:white;background-image:url();height:50px;background-size:contain;background-position:center;background-repeat:no-repeat;background-color:black;padding:10px;z-index:36;font-size:23px;font-weight:700;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}}@media (min-width:1200px){.css-mcreh6{font-size:22px;text-align:center;}}</style><div class="css-mcreh6">FEATURED BANNED VIDEOS</div><style data-emotion-css="1azo4d8">.css-1azo4d8{width:40%;height:auto;padding:10px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;cursor:pointer;border-radius:8px;}@media(min-width:500px){.css-1azo4d8{width:25%;}}</style><div class="css-1azo4d8"><style data-emotion-css="7ei61b">.css-7ei61b{background-image:url(https://assets.infowarsmedia.com/images/36625579-d7c4-475e-a140-d0f5b624b4cf-large.png);background-size:cover;background-position:center;width:75%;position:relative;height:85px;box-shadow:0px 0px 4px -1px white;-webkit-transition:0.15s;transition:0.15s;border-radius:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-7ei61b:hover{box-shadow:0px 0px 2px 1px white;}@media (min-width:500px){.css-7ei61b{height:90px;width:80%;}}@media (min-width:1500px){.css-7ei61b{width:100px;height:100px;border-radius:15%;}}</style><div class="css-7ei61b"><style data-emotion-css="uxhoou">.css-uxhoou{height:100%;width:100%;border-radius:50%;background-color:#00000036;position:absolute;top:0;left:0;-webkit-transition:0.15s;transition:0.15s;}.css-uxhoou:hover{background-color:rgba(0,0,0,0);}@media (min-width:750px){.css-uxhoou{border-radius:8px;}}</style><div class="css-uxhoou"></div></div></div><div class="css-1azo4d8"><style data-emotion-css="1whlx3m">.css-1whlx3m{background-image:url(https://assets.infowarsmedia.com/images/9a211cdf-bdbf-443f-83d6-333a5f02e104-large.jpg);background-size:cover;background-position:center;width:75%;position:relative;height:85px;box-shadow:0px 0px 4px -1px white;-webkit-transition:0.15s;transition:0.15s;border-radius:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-1whlx3m:hover{box-shadow:0px 0px 2px 1px white;}@media (min-width:500px){.css-1whlx3m{height:90px;width:80%;}}@media (min-width:1500px){.css-1whlx3m{width:100px;height:100px;border-radius:15%;}}</style><div class="css-1whlx3m"><div class="css-uxhoou"></div></div></div><div class="css-1azo4d8"><style data-emotion-css="19zhc5k">.css-19zhc5k{background-image:url(https://assets.infowarsmedia.com/images/da65b8c4-6214-4c95-aec6-c5201c185ecd-large.jpg);background-size:cover;background-position:center;width:75%;position:relative;height:85px;box-shadow:0px 0px 4px -1px white;-webkit-transition:0.15s;transition:0.15s;border-radius:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-19zhc5k:hover{box-shadow:0px 0px 2px 1px white;}@media (min-width:500px){.css-19zhc5k{height:90px;width:80%;}}@media (min-width:1500px){.css-19zhc5k{width:100px;height:100px;border-radius:15%;}}</style><div class="css-19zhc5k"><div class="css-uxhoou"></div></div></div><div class="css-1azo4d8"><style data-emotion-css="psl44f">.css-psl44f{background-image:url(https://images.infowarsmedia.com/images/60108094de2b7f0d7a97e67f);background-size:cover;background-position:center;width:75%;position:relative;height:85px;box-shadow:0px 0px 4px -1px white;-webkit-transition:0.15s;transition:0.15s;border-radius:8px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}.css-psl44f:hover{box-shadow:0px 0px 2px 1px white;}@media (min-width:500px){.css-psl44f{height:90px;width:80%;}}@media (min-width:1500px){.css-psl44f{width:100px;height:100px;border-radius:15%;}}</style><div class="css-psl44f"><div class="css-uxhoou"></div></div></div></div></div><style data-emotion-css="43x4zv">.css-43x4zv{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}</style><div class="css-43x4zv"></div></div><style data-emotion-css="13nam43">.css-13nam43{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin-bottom:25px;cursor:pointer;}@media print{.css-13nam43{display:none;}}</style><div class="css-13nam43"><style data-emotion-css="1uennhi">.css-1uennhi{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:cenfter;-webkit-box-align:cenfter;-ms-flex-align:cenfter;align-items:cenfter;width:100%;font-weight:900;font-size:30px;text-transform:uppercase;margin-bottom:10px;}</style><div class="css-1uennhi"></div><style data-emotion-css="1p9zw00">.css-1p9zw00{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:space-evenly;-webkit-justify-content:space-evenly;-ms-flex-pack:space-evenly;justify-content:space-evenly;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media (min-width:1200px){.css-1p9zw00{-webkit-flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;}}</style><div class="css-1p9zw00"><style data-emotion-css="1b5knzj">.css-1b5knzj{cursor:pointer;border:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0 10px;width:calc(100% - 20px);margin-bottom:25px;}@media(min-width:500px){.css-1b5knzj{width:calc(50% - 20px);max-width:300px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}@media(min-width:1200px){.css-1b5knzj{width:calc(33% - 20px);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}</style><a href="/posts/" class="css-1b5knzj"><style data-emotion-css="1n677vk">.css-1n677vk{height:300px;width:100%;max-height:300px;margin-top:15px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;border-radius:5px;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;background-image:url();background-size:cover;background-position:center;margin-top:0px;max-height:200px;box-shadow:0 1px 6px #00000078;-webkit-transform:translate(0px,0px);-ms-transform:translate(0px,0px);transform:translate(0px,0px);box-shadow:0px 0px 0px 0px black;-webkit-transition:0.2s;transition:0.2s;}@media (min-width:750px){.css-1n677vk{max-height:500px;height:500px;}}@media (min-width:500px){.css-1n677vk:hover{-webkit-transform:translate(10px,-10px);-ms-transform:translate(10px,-10px);transform:translate(10px,-10px);box-shadow:-10px 10px 0px 0px var(--theme-ui-colors-accentColor,#000);}}@media (min-width:750px){.css-1n677vk{max-height:200px;}}</style><div class="css-1n677vk"></div><style data-emotion-css="1iu5b6c">.css-1iu5b6c{width:100%;height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;max-height:130px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:flex-start;-webkit-box-align:flex-start;-ms-flex-align:flex-start;align-items:flex-start;overflow:hidden;}@media(min-width:500px){.css-1iu5b6c{height:100%;}}</style><div class="css-1iu5b6c"><style data-emotion-css="ouctc8">.css-ouctc8{font-weight:500;font-size:12px;-webkit-letter-spacing:1.2px;-moz-letter-spacing:1.2px;-ms-letter-spacing:1.2px;letter-spacing:1.2px;text-transform:uppercase;color:var(--theme-ui-colors-text,#000);margin:5px 0;}@media (min-width:500px){.css-ouctc8{font-size:0.6rem;}}</style><h1 class="css-ouctc8"></h1><style data-emotion-css="f3lqni">.css-f3lqni{color:var(--theme-ui-colors-text,#000);font-size:18px;line-height:1.1;margin:0;display:-webkit-box;-webkit-line-clamp:4;-webkit-box-orient:vertical;overflow:hidden;text-overflow:ellipsis;}@media (min-width:500px){.css-f3lqni{padding:0;font-size:17px;}}</style><h1 class="css-f3lqni"></h1></div><style data-emotion-css="1huqsf9">.css-1huqsf9{position:relative;bottom:5px;left:0;margin:0;margin-top:10px;font-size:12px;font-weight:400;color:#767676;}.css-1huqsf9 a{border:none;font-weight:400;}.css-1huqsf9 strong{font-weight:400 !important;}</style><p class="css-1huqsf9">posted <!-- -->Invalid date<!-- --> ago</p></a></div><style data-emotion-css="1966dgp">.css-1966dgp{width:100%;padding:5px 0px;border-bottom:1px dotted var(--theme-ui-colors-text,#000);color:var(--theme-ui-colors-text,#000);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-transform:uppercase;font-size:12px;font-weight:600;cursor:pointer;margin-top:-20px;}@media (min-width:750px){.css-1966dgp{margin-top:0px;}}</style><a href="/category/0/" class="css-1966dgp">View More From </a></div><style data-emotion-css="1hutfdq">.css-1hutfdq{border:none;margin:0 -15px;min-height:50px;cursor:pointer;}@media (min-width:750px){.css-1hutfdq{margin:5px auto;width:100%;}}@media print{.css-1hutfdq{display:none;}}</style><a href="https://www.infowars.com/show" target="_blank" rel="Infowars Ad" class="css-1hutfdq"><style data-emotion-css="12m5jiv">.css-12m5jiv{background-image:url(https://images.infowarsmedia.com/images/5f93347481237f17364a4d97);background-size:contain;background-repeat:no-repeat;background-position-y:top;height:65px;}@media (min-width:500px){.css-12m5jiv{height:100px;}}@media (min-width:750px){.css-12m5jiv{border-radius:10px;}}@media (min-width:1200px){.css-12m5jiv{background-position:center;border-radius:15px;}}</style><div class="css-12m5jiv"></div></a><style data-emotion-css="vc4ncf">.css-vc4ncf{width:100%;color:var(--theme-ui-colors-text,#000) !important;background-color:var(--theme-ui-colors-commentsBackground,#fff);border-radius:5px;}@media print{.css-vc4ncf{display:none;}}</style><div id="coral_talk_stream" class="css-vc4ncf"></div></div><style data-emotion-css="13t961t">.css-13t961t{width:100%;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;padding:10px;border-top:1px dotted black;margin-top:15px;margin-left:auto;margin-right:auto;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}@media (min-width:500px){.css-13t961t{width:90%;}}</style><div class="css-13t961t"><style data-emotion-css="o55cwz">.css-o55cwz{color:#767676;font-size:12px;font-weight:200;margin:0 5px;cursor:pointer;text-align:center;border:none;}</style><a href="/terms-of-service/" class="css-o55cwz">Terms of Service</a><a href="/dmca/" class="css-o55cwz">DMCA</a><a href="/advertise/" class="css-o55cwz">Advertise with us</a><a href="/affiliates/" class="css-o55cwz">Affiliates</a><a href="/media-inquiries/" class="css-o55cwz">Media Inquiries</a><a href="/about/" class="css-o55cwz">About</a></div><style data-emotion-css="sae44q">.css-sae44q{width:50px;height:50px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:fixed;bottom:0px;right:0px;-webkit-transition:0.2s ease-in-out;transition:0.2s ease-in-out;background-color:black;border-radius:50%;cursor:pointer;z-index:50;margin:1rem;opacity:0;-webkit-transform:translateY(100%);-ms-transform:translateY(100%);transform:translateY(100%);background-image:url(https://images.infowarsmedia.com/images/606b5233bb167d7e9edc5a3a);background-size:contain;box-shadow:0px -7px 4px -6px white inset,0px 1px 2px 2px black;}</style><div class="css-sae44q"></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-7bee32116d359b846d33.js"></script><script src="/_next/static/chunks/main-f1be9b0caabddf4fc5fb.js" async=""></script><script src="/_next/static/chunks/webpack-eb080e3f091731f228fb.js" async=""></script><script src="/_next/static/chunks/framework.d342f5f3955b7f7d6277.js" async=""></script><script src="/_next/static/chunks/29107295.cdd05a7061b8cca14ae4.js" async=""></script><script src="/_next/static/chunks/2852872c.611770f9f210091b2d87.js" async=""></script><script src="/_next/static/chunks/75fc9c18.f19b3b2ac98aa7d8e31a.js" async=""></script><script src="/_next/static/chunks/a9a7754c.c92eb9eb61c23182a274.js" async=""></script><script src="/_next/static/chunks/cb1608f2.27df50a2550ab7da7556.js" async=""></script><script src="/_next/static/chunks/commons.b4e7a12f2a619c373111.js" async=""></script><script src="/_next/static/chunks/49f156eb7f7a75c44b33e3c733c42ad2bf57150a.57c4f74fdd1b94dbe3a4.js" async=""></script><script src="/_next/static/chunks/pages/_app-dfac8f6ab6cb82752e1d.js" async=""></script><script src="/_next/static/chunks/7ee88273ec0279bf2e08cbd0267a7faa9cc5218d.65856f6c3078b561c5f0.js" async=""></script><script src="/_next/static/chunks/pages/posts/%5Bpost%5D-afbba8a287ee9c06a10d.js" async=""></script><script src="/_next/static/1618521799138/_buildManifest.js" async=""></script><script src="/_next/static/1618521799138/_ssgManifest.js" async=""></script></body></html>