<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:admins" content="100000730726880" />
<link rel="manifest" href="/manifest.json"/>
<link rel="android-touch-icon" href="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/mipmap-xhdpi/ic_launcher.png" />

<meta property="og:url" content="https://www.infowars.com/proof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad/"/>
<meta property="og:title" content="Proof Biden Uses Teleprompter To Answer Questions In Epic New Trump Ad" />
<meta property="og:description" content="Biden campaign has refused to answer whether he uses a teleprompter after caught on video" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://assets.infowars.com/2020/09/bidenteleprompterad294898.jpg" />

<meta name="p:domain_verify" content="17524d28613d659f78532053a49ecd5b"/>
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.infowars.com/xmlrpc.php">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css">
<style type="text/css">
  @font-face {
    font-family: 'flexslider-icon';
    src:url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.eot');
    src:url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.eot?#iefix') format('embedded-opentype'),
      url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.woff') format('woff'),
      url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.ttf') format('truetype'),
      url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.svg#flexslider-icon') format('svg');
    font-weight: normal;
    font-style: normal;
  }
</style>
<style type="text/css">
  .big-ad, .big-ad img {
    width: 100%;
  }
</style>
<!-- BEGIN GDPR COOKIE CONSENT -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="/js/gdpr-cookie-consent.js"></script>
<!-- END GDPR COOKIE CONSENT -->
<title>Proof Biden Uses Teleprompter To Answer Questions In Epic New Trump Ad</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Proof Biden Uses Teleprompter To Answer Questions In Epic New Trump Ad Comments Feed" href="https://www.infowars.com/proof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infowars.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.infowars.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='https://www.infowars.com/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-featherlight-css'  href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-featherlight-gallery-css'  href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css'  href='https://www.infowars.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.infowars.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.infowars.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='infowars-sitegoals-style-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pure-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/pure-min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pure-grid-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/flexslider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='infowars-popin-video-css-css'  href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/popin-video.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.infowars.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","nonce":"503f7aff4a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/jquery.sticky-kit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/flexslider/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/iframetracker/jquery.iframetracker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/shorten/jquery.shorten.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/expander/jquery.expander.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/trunk8/trunk8.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/akamai/amp.premier/amp.premier.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/popin-video.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.infowars.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infowars.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infowars.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Police Drag Father Out of School Board Meeting For Refusing to Wear Mask' href='https://www.infowars.com/police-drag-father-out-of-school-board-meeting-for-refusing-to-wear-mask/' />
<link rel='next' title='Alex Jones BEHIND THE PANDEMIC: HOW THE GLOBALIST AGENDA WILL CAUSE A MASSIVE WORLD DEPRESSION &#038; DESTROY SOCIETY' href='https://www.infowars.com/alex-jones-behind-the-pandemic-how-the-globalist-agenda-will-cause-a-massive-world-depression-destroy-society/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.infowars.com/proof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad/" />
<link rel='shortlink' href='https://www.infowars.com/?p=762990' />
<link rel="alternate" type="application/json+oembed" href="https://www.infowars.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infowars.com%2Fproof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infowars.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infowars.com%2Fproof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GQZnj1aEsk00EH", domain:"infowars.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GQZnj1aEsk00EH" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta name="googlebot-news" content="noindex, nofollow" />

<style>
.twitter-tweet{display:block!important;}
@media print {.nc_socialPanel{display:none!important;}}
</style>
<meta property="article:section" content="Featured Stories" /><meta property="article:published_time" content="2020-09-16T14:05:44-05:00" /><meta property="article:modified_time" content="2020-09-16T14:05:44-05:00" /><link rel="alternate" type="application/rss+xml" title="RSS feed" href="https://www.infowars.com/feed/custom_feed_rss" />
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.infowars.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c3a4181a-7ebe-466c-9491-fe83976b1f2b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.infowars.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['siteName'] = 'https://infowars.com';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style>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</style>
<!-- NEW AD SYSTEM -->
        
<!-- END NEW AD SYSTEM -->

<!-- START SEO -->


<!-- END SEO -->

<!-- Analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6888464-2', 'auto');
  ga('send', 'pageview');

</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6888464-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-6888464-2', { 'optimize_id': 'GTM-W2VNH5Q'});
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.6.2/jquery.colorbox.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<!-- Quantcast Tag -->
<!-- Go to www.addthis.com/dashboard to customize your tools -->

<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-mcrPr0aT_TQ1D"
  });
</script>

	<style type="text/css">
	.comment-count {
		opacity: 0;
		display: block;
	}
	</style>

<style type="text/css">
article p b {
  font-weight: bold;
}
article p i {
  font-style: italic;
}
article p script + br:first-of-type {
  display: none;
}
.play-button-ao {
	width: 50px;
	height: 50px;
	cursor: pointer;
	background: url('https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/play.png') no-repeat center center;
}
.play-button-ao.AudioPlay {
	background: url('https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/play.png') no-repeat center center;
}
.play-button-ao.AudioPause {
	background: url('https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/pause.png') no-repeat center center;
}
.p-only-small {
	display: none;
}
@media (max-width: 766px) {
	.p-only-small {
		display: inline-block;
	}
}
figure.wp-caption, figure figcaption {
  margin-bottom: 0!important;
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function () {
		var stream_url = 'https://streams.infowars.com/alexjonesshow-aac?type=http&nocache=1792';
		var stream = null;
		jQuery('.play-button-ao').click(function (event) {
			if (stream == null) {
				stream = new Audio(stream_url); // floating element
			}
			if (!stream.paused) {
				stream.pause(); // promise
				jQuery(this).addClass('AudioPlay');
                jQuery(this).removeClass('AudioPause');
			}
			else {
				stream.play(); // promise
				jQuery(this).addClass('AudioPause');
                jQuery(this).removeClass('AudioPlay');
			}
		});
	});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-mcrPr0aT_TQ1D.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '712275745921248');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=712275745921248&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Hotjar Tracking Code for infowars.com -->
<script>
  (function(h,o,t,j,a,r){
      h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
      h._hjSettings={hjid:1149050,hjsv:6};
      a=o.getElementsByTagName('head')[0];
      r=o.createElement('script');r.async=1;
      r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
      a.appendChild(r);
  })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Start Facebook Post Embed Code -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      : true,
      version    : 'v3.0'
    });
  }; 
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<!-- End Facebook Post Embed Code -->

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.css">
<link rel="stylesheet" href="https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick.css" type="text/css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick-theme.css" type="text/css">
<script src="//use.typekit.net/smg7rbp.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-762990 single-format-standard group-blog responsive-menu-slide-left">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">

  const IFWAds = {
    init: async () => {
      try {
        const response = await fetch('https://api.directus.libertycdn.com/_/items/infowars_ads');
        const json = await response.json();
        const ads = json.data;

        jQuery(document).ready(() => {
          ads.forEach(async (ad) => {
            if (ad.enabled) {
              const region = `#${ad.region}`;
              try {
                const response = await fetch(`https://api.directus.libertycdn.com/_/files/${ad.product_image}`);
                const json = await response.json();
                const image = json.data;

                if (image.data) {
                  IFWAds.inject(region, {
                    link: ad.tracking_link,
                    image: image.data.full_url
                  }, false);
                }
              }
              catch {
                console.error(e);
              }
            }
          });
        });
      }
      catch (e) {
        console.error(e);
      }
    },
    inject: async (selector, ad, before) => {
      (function ($, selector, ad, before) {
        var $el = $(selector);
        var template = `<div class="ad"><a href="${ad.link}" target="_blank"><img src="${ad.image}"/></a></div>`;

        if ($el.length > 0) {
          if (before) {
            $el.prepend(template);
          }
          else {
            $el.append(template);
          }
        }
      })(jQuery, selector, ad, before);
    }
  };

  IFWAds.init();

</script>


<style type="text/css">
.leaderboard-ad {
  width: 100%;
  /*height: 450px;*/
  line-height: 0;
  overflow: hidden;
  position: fixed;
  top: 0;
  left: 0;
  text-align: center; 
  z-index: -1;
  background-color: #000;
}
.leaderboard-ad .wrap {
  position: relative;
  width: 1366px;
  margin: 0 auto;
  left: 0;
  right: 0;
}
.leaderboard-ad .video-wrap {
  position: absolute;
  top: 13%;
  width: 42%;
  left: 51%;
  transform: translateX(-50%);
}
.leaderboard-ad .video-wrap .video-js {
  width: 100% !important;
}
.leaderboard-ad .video-controls {
  position: absolute;
  bottom: 5px;
  right: 5px;
}
.leaderboard-ad .video-controls .video-control {
  font-size: 42pt;
  color: #fff;
  opacity: 0.7;
  display: inline-block;
}
.leaderboard-ad .video-controls .video-control:hover {
  cursor: pointer;
  opacity: 1;
}
.leaderboard-ad video, .leaderboard-ad img {
  width: 100%;
}
.leaderboard-ad a.button {
  color: #fff;
  padding: 5px 25px;
  border-radius: 12px;
  box-shadow: none;
  background-color: #000;
  border: 1px solid #fff;
}
.header-wrap {
  /* margin-top: 450px; */
}
#header-container, .site-content {
  z-index: 9999;
}
@media (max-width: 1366px) {
  .leaderboard-ad {
    height: auto;
  }
  .leaderboard-ad .wrap {
    width: 100%;
  }
}
@media (max-width: 375px) {
  .leaderboard-ad .video-wrap .video-controls {
    display: none;
  }
}
</style>

<div class="leaderboard-ad" style="display: none;">
  <!-- <div class="leaderboard-ad wrap">
    <a href="/show" target="_blank"><img src="https://images.infowarsmedia.com/images/253f4d8c-0519-4002-9cd6-be848a25af92.jpg"/></a>
    <div class="video-wrap">
      <video src="https://media.infowars.com/videos/dff66370-ff3a-4eae-837d-1094378aec05.mp4" onclick="this.paused ? this.play() : this.pause()" autoplay muted looped></video>
    </div>
  </div> -->
</div>

<script type="text/javascript">
  (function () {

    document.addEventListener('DOMContentLoaded', async () => {
      const headerWrap = document.querySelector('.header-wrap');
      const leaderboardAd = document.querySelector('.leaderboard-ad');
      const wpadminbar = document.querySelector('#wpadminbar');

      try {
        const response = await fetch('https://api.directus.libertycdn.com/_/items/billboard_video_ads?filter[enabled][eq]=1');
        const json = await response.json();
	const ad = json.data[Math.floor(Math.random() * json.data.length)];

        if (ad.enabled) {
          const response = await fetch(`https://api.directus.libertycdn.com/_/files/${ad.background_image}`);
          const json = await response.json();
          const image = json.data;

          const leaderboardAdWrap = document.createElement('div');
          leaderboardAdWrap.className = 'leaderboard-ad wrap';

          const a = document.createElement('a');
          a.target = '_blank';
          a.href = ad.destination_link;
          leaderboardAdWrap.appendChild(a);

          const img = document.createElement('img');
          img.src = image.data.full_url;
          a.appendChild(img);

          const videoWrap = document.createElement('div');
          videoWrap.className = 'video-wrap';
          leaderboardAdWrap.appendChild(videoWrap);

          const videoInnerWrap = document.createElement('div');
          videoInnerWrap.style.position = 'relative';
          videoInnerWrap.className = 'video-inner-wrap';
          videoInnerWrap.style.width = '100%';
          videoWrap.appendChild(videoInnerWrap);
          
	  if (ad.html_snippet.length > 0) {
            const htmlSnippet = document.createElement('div');
            htmlSnippet.innerHTML = ad.html_snippet;
            videoInnerWrap.appendChild(htmlSnippet);
          }
          else {
            const video = document.createElement('video');
            video.className = 'video-js';
            video.autoplay = true;
            video.muted = true;
            video.loop = true;
            video.controls = true;

            const videoSource = document.createElement('source');
            videoSource.src = ad.video_link;
            videoSource.type = ad.video_type;
            video.appendChild(videoSource);
            
            video.onclick = (event) => {
              const target = event.target;

              if (target.paused) {
                target.play();
              }
              else {
                target.pause();
              }
            };

            videoInnerWrap.appendChild(video);
          }

          leaderboardAd.appendChild(leaderboardAdWrap);
          leaderboardAd.style.display = 'block';

          window.onresize = (event) => {
            let height = leaderboardAdWrap.clientHeight;

            if (wpadminbar) {
              height -= wpadminbar.clientHeight;
            }

            if (height > 0) {
              headerWrap.style.marginTop = `${height}px`;
            }
          };

          img.onload = () => {
            window.dispatchEvent(new Event('resize'));
          };

          window.onscroll = () => {
            if (document.scrollingElement.scrollTop > videoWrap.offsetTop + videoWrap.clientHeight) {
              if (!video.muted) {
                video.muted = true;
              }
            }
          };
        }
      }
      catch (e) {
        console.error(e);
      }

    }, false);

  })();
</script>


<header class="header-wrap">
<div id="page" class="hfeed site">
  <a class="skip-link screen-reader-text" href="#content">Skip to content</a>
  <div class="container" id="header-container">
    <div id="header">
    <div id="grad-left" class="gradient"></div>
    <div id="grad-right" class="gradient"></div>
    <div id="grad-bottom"></div>
      <div id="masthead-top">
        <div id="masthead-logo">
        <a href="/">
          <img id="main-logo" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/logo.png" alt="Alex Jones' InfoWars" title="Alex Jones' InfoWars" />
          <img id="mobile-logo" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/mlogo.png" alt="Alex Jones' InfoWars" title="Alex Jones' InfoWars" />
        </a>
        </div>
        </div>
        <div id="masthead-show">
          <div class="player-wrapper">
            <div id="player-info">
              <div class="headline">The</div>
              <div class="title"><span class="mobile-headline">The </span>Alex Jones <span class="alt">Radio Show</span></div>
              <div class="player">
                <div class="AudioPlay play play-button-ao"></div><div style="display: inline-block;margin-right: 10px;">Listen now</div><div style="display: inline-block;"><a target="_blank" href="/show" class="p-only-small" style="color: #fff;">Watch Now</a></div>
              </div>
            </div>
            <div id="akamai-audio-player" style="display:none!important;"></div>
            <img class="icon" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/alex.png">
          </div>
        <div id="social-media-share">
         <!-- <a target="_blank" href="https://www.facebook.com/AlexanderEmerickJones"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/facebook.jpg"></a> -->
         <!-- <a target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/youtube.jpg"></a> -->
         <!-- <a target="_blank" href="https://twitter.com/#!/realalexjones"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/twitter.jpg"></a> -->
         <!-- <a target="_blank" href="https://www.pinterest.com/infowarspins"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/pinterest.jpg"></a> -->
	 <!-- <a target="_blank" href="https://open.spotify.com/show/1p9Lu8zRecoOyTWAQBdJC0"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/spotify.jpg"></a> -->
	<a target="_blank" href="https://banned.video"><img src="https://www.infowars.com/wp-content/icons/bv.png"/></a>
	 <a target="_blank" href="https://t.me/infowarslive"><img src="https://www.infowars.com/wp-content/icons/telegram.png"/></a>
         <a target="_blank" href="https://www.minds.com/Infowars"><img src="https://www.infowars.com/wp-content/icons/minds.png"/></a>
         <a target="_blank" href="https://gab.com/RealAlexJones"><img src="https://www.infowars.com/wp-content/icons/gab.png"/></a>
         <a target="_blank" href="https://www.newswars.com"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/newswars-20x20.jpg"></a>
         <a target="_blank" href="https://europe.infowars.com"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/infowars-europe-20x20.jpg"></a>
         <a target="_blank" href="https://www.prisonplanet.com"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/prisonplanet-20x20.jpg"></a>
         <a target="_blank" href="https://infowars.com/feed/custom_feed_rss"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/rss-20x20.jpg"></a>
         <a target="_blank" href="https://www.infowarsstore.com/"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/cart-20x20.jpg"></a>
	</div>
      </div>
      </div>
    </div>
    <div class="container" id="masthead-navigation">
      <div id="navigation">
        <div class="inner-wrapper">
          <div class="menu-navigation-header-container"><ul id="menu-navigation-header" class="menu"><li id="menu-item-217431" class="first-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-217431"><a href="/"><i class="fa fa-icon"></i></a></li>
<li id="menu-item-216918" class="alex-jones-radio-show-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-216918"><a title="Alex Jones Radio Show" href="/watch-alex-jones-show">Radio Show</a>
<ul class="sub-menu">
	<li id="menu-item-216949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216949"><a href="https://www.infowars.com/watch-alex-jones-show/">Watch</a></li>
	<li id="menu-item-216919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216919"><a href="https://www.infowars.com/about-alex-jones/">About Alex Jones</a></li>
	<li id="menu-item-216934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216934"><a href="https://www.infowars.com/listen-to-the-radio-show-archive/">Radio Show Archive</a></li>
</ul>
</li>
<li id="menu-item-216953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216953"><a href="https://www.infowars.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-216933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216933"><a href="/category/featured-stories/">Featured Stories</a></li>
	<li id="menu-item-216938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216938"><a href="https://www.infowars.com/category/special-reports/">Special Reports</a></li>
	<li id="menu-item-216922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216922"><a href="https://www.infowars.com/category/us-news/">U.S. News</a></li>
	<li id="menu-item-216929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216929"><a href="https://www.infowars.com/category/world-news/">World News</a></li>
	<li id="menu-item-216921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216921"><a href="https://www.infowars.com/category/economy/">Economy</a></li>
	<li id="menu-item-291901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291901"><a href="https://www.infowars.com/category/government/">Government</a></li>
	<li id="menu-item-216928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216928"><a href="https://www.infowars.com/category/world-at-war/">World at War</a></li>
	<li id="menu-item-217396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217396"><a href="https://www.infowars.com/category/health/">Health</a></li>
	<li id="menu-item-216926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216926"><a href="https://www.infowars.com/category/science-technology/">Science &#038; Technology</a></li>
	<li id="menu-item-291902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291902"><a href="https://www.infowars.com/category/globalism/">Globalism</a></li>
	<li id="menu-item-216924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216924"><a href="https://www.infowars.com/category/hot-news/">Hot News</a></li>
</ul>
</li>
<li id="menu-item-708166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-708166"><a href="https://banned.video">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-741789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741789"><a href="https://banned.video/channel/the-alex-jones-show">Alex Jones</a></li>
	<li id="menu-item-741790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741790"><a href="https://banned.video/channel/the-david-knight-show">The David Knight Show</a></li>
	<li id="menu-item-741792" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741792"><a href="https://banned.video/channel/war-room-with-owen-shroyer">War Room</a></li>
	<li id="menu-item-654893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-654893"><a href="https://banned.video/channel/paul-joseph-watson">Paul Joseph Watson</a></li>
	<li id="menu-item-551315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551315"><a href="https://banned.video/channel/special-reports">Special Reports</a></li>
	<li id="menu-item-679325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679325"><a href="https://banned.video">banned.video</a></li>
</ul>
</li>
<li id="menu-item-216932" class="bold menu-item menu-item-type-custom menu-item-object-custom menu-item-216932"><a target="_blank" href="https://www.infowarsstore.com/?ims=kpfxf&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page">Store</a></li>
<li id="menu-item-216956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216956"><a href="https://www.infowars.com/breaking-news/">Breaking News</a></li>
<li id="menu-item-216957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216957"><a href="https://www.infowars.com/contact/">Contact</a>
<ul class="sub-menu">
	<li id="menu-item-467689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467689"><a href="https://www.infowars.com/media-inquiries/">Media Inquiries</a></li>
	<li id="menu-item-257826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257826"><a href="https://www.infowars.com/affiliates/">Affiliates</a></li>
	<li id="menu-item-656276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656276"><a href="https://www.infowars.com/advertise">Advertise</a></li>
	<li id="menu-item-266306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266306"><a href="https://www.infowars.com/contributors/">Contributors</a></li>
	<li id="menu-item-397438" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-397438"><a href="https://www.infowars.com/2017-guide-to-infowars-social-media-v1/">Social Media</a></li>
</ul>
</li>
</ul></div>          <div class="subscribe subscribe__container subscribe--alternate">
            <div class="subscribe__wrap">
              <div class="subscribe__button"><a href="/newsletter-sign-up">Newsletter</a></div>
            </div>
          </div>
          <div class="subscribe subscribe__container subscribe--alternate subscribe-banned-show-btn">
            <div class="subscribe__wrap">
              <div class="subscribe__button"><a href="https://www.infowars.com/how-to-get-the-banned-infowars-podcasts-on-your-mobile-device/">Subscribe to The Banned Show</a></div>
            </div>
          </div>
          <!--<div id="search-container">
            <div class="inner-search">
                <form id="header-search">
                  <div class="input-space">
                    <input name="search-query" id="search-query" type="text"/>
                  </div>
                  <button type="submit" id="submit-form" class="btn btn-success">
                    <i class="fa fa-search"></i>
                  </button>
                </form>
            </div>
          </div>-->
        </div>
      </div>
      <div id="mobile-navigation">
        <div class="inner-wrapper">
          <div class="menu-mobile-navigation-header-container"><ul id="menu-mobile-navigation-header" class="menu"><li id="menu-item-312751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312751"><a href="/watch-alex-jones-show">Watch Live</a></li>
<li id="menu-item-312752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312752"><a href="/breaking-news">Breaking</a></li>
<li id="menu-item-312756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312756"><a target="_blank" href="http://www.infowarsstore.com">Store</a></li>
</ul></div>        </div>
      </div>
    </div>
  </header>
  <div id="content" class="site-content">
<style>
.vuukle-widget {
	margin-top: 20px;
}
</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().addSize([768, 100],[300,250]).addSize([0, 0], [300, 50]).build();
/*
googletag.defineSlot('/7831363/infowars/IW-SubPage', [300, 250], 'div-gpt-ad-1358358361506-8').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage', [300, 250], 'div-gpt-ad-1358358361506-9').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage', [300, 250], 'div-gpt-ad-1358358361506-10').addService(googletag.pubads());
*/
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1358358361506-1').defineSizeMapping(mapping).addService(googletag.pubads());

/*
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x169-1', [300, 169], 'div-gpt-ad-1358358361506-2').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x169-2', [300, 169], 'div-gpt-ad-1358358361506-3').addService(googletag.pubads());

googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-TOP-300', [300, 250], 'div-gpt-ad-1358358361506-7').addService(googletag.pubads());

*
* */

googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x250-1', [300, 250], 'div-gpt-ad-1358358361506-4').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x250-2', [300, 250], 'div-gpt-ad-1358358361506-5').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1403197269028-0').addService(googletag.pubads());



googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-1', [300, 250], 'div-gpt-ad-1361826053890-1').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('cat', 'featured stories');
 
//googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-1', [300, 250], 'div-gpt-ad-1361826053890-1').addService(googletag.pubads());

googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-2', [300, 250], 'div-gpt-ad-1361826053890-2').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-3', [300, 250], 'div-gpt-ad-1361826053890-3').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/7831363/infowars/IW-HomePage/IW-HP-300x80-Gold', [300, 80], 'div-gpt-ad-1412094687803-0').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/1x1', [320, 50], 'div-gpt-ad-1422307012686-0').addService(googletag.pubads());

function detect_function() {
                var is_safari = navigator.userAgent.toLowerCase().indexOf('safari/') > -1;
                if (is_safari)
                        {
                        }
                        else
                        {
                        googletag.pubads().enableSingleRequest();
                        }
}
detect_function();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>

<script type='text/javascript'>
    googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().addSize([480, 60], [468, 60]).addSize([980, 100],[620,100]).addSize([0, 0], [300, 50]).build();

    googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100', [620, 100], 'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>
	<style>
		.print-wrapper {
		    top: 2px;
		    position: relative;
		    left: 17px;
		}
		.pom-small-grey {
		    display: inline-block !important;
		}
		iframe[id^='twitter-widget-'] {
                        width: 100%!important;
                }
	</style>
	<div id="primary" class="content-area pure-g featured">
				<header class="article-header" class="content pure-u-1 pure-u-sm-1 pure-u-lg-1 pure-u-xl-1">
			<h1 class="entry-title">Proof Biden Uses Teleprompter To Answer Questions In Epic New Trump Ad</h1>
							<h4 class="entry-subtitle">Biden campaign has refused to answer whether he uses a teleprompter after caught on video</h4>
						<div class="entry-meta">
				<span class="author">
															Infowars.com - </span>
													</span>
				<span class="date">September 16, 2020</span>
				<span class="comment-count" style="opacity: 1; display: inline-block;"><a class="disqus-comment-count" href="https://www.infowars.com/proof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad/#inline-comments"><span class="talk_comment_count">Comments</span></a></span>
				<script type="text/javascript" src="https://platform.cmmtr.com/static/embed/count.js?url=https://www.infowars.com/proof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad/"></script>
				<!-- <span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span> -->
				<span class="print-wrapper"><div class='printomatic pom-small-grey ' id='id8685'  data-print_target='.article-header,article,.article-featured-image'></div></span>
			</div>

					</header>
				<main id="main" class="content pure-u-1 pure-u-sm-1 pure-u-lg-3-4 pure-u-xl-3-4" role="main">
								<div class="featured-media">
																			<div class="article-featured-image">
							<a href="https://www.infowars.com/proof-biden-uses-teleprompter-to-answer-questions-in-epic-new-trump-ad/"><img  class="landscape thumbnail full" width="800" height="420" alt="Proof Biden Uses Teleprompter To Answer Questions In Epic New Trump Ad" itemprop="image" src="https://assets.infowars.com/2020/09/bidenteleprompterad294898.jpg" /></a>																						<p class="image-credits">Image Credits:&#32;<a href="" target="_blank">screenshot/youTube</a>.</p>													</div>
												</div>
						<div class="inline-social">
				<div id="vertical-cresta">
									</div>
			</div>
			<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/infowars-sitegoals/css/jssocials.css"/>
<link rel="stylesheet" type="text/css" media="screen" href="/wp-content/themes/infowars-sitegoals/css/jssocials-theme-flat.css"/>
<script type="text/javascript" src="/wp-content/themes/infowars-sitegoals/js/jssocials.min.js"></script>
<style type="text/css">
    .jssocials-shares {
        text-align: center;
        margin: 0;
        margin-bottom: 1.1em;
    }
    .social-share .jssocials-share-print {
        background-color: #027ab6;
    }
    .social-share .jssocials-share-sms {
        background-color: #0e0;
    }
</style>
<div class="social-share">
    <div id="share"></div>
    <script type="text/javascript">
        (function ($) {
            jsSocials.shares.print = {
                label:'Print',
                logo: 'fa fa-print',
                shareUrl: 'javascript:;',
                countUrl: '',
                shareIn: 'self',
                getCount: function(data) {
                    return 0;
                },
                on: {
                    click: function (event) {
                        $('.printomatic').trigger('click');

                        return true;
                    }
                }
		};

			jsSocials.shares.sms = {
				label: 'SMS',
				logo: 'fa fa-comments-o',
				shareUrl: 'sms:?&body={url}',
				countUrl: '',
				shareIn: 'self',
				getCount: function (data) {
					return 0;
				}
			};

            $("#share").jsSocials({
                url: location.href,
                showLabel: false,
                shares: ["facebook", "twitter", "telegram", "sms", "email"]
            });
        })(jQuery);
    </script>
</div>
			<div class="text">
													<article>
						<?xml version="1.0" encoding="UTF-8"?><p><strong>The Trump campaign has released a devastating new ad highlighting Democrat presidential candidate Joe Biden&rsquo;s use of a teleprompter to get through interviews.</strong></p><p>The ad takes clips of various instances Biden staffers struggled to answer whether he uses a teleprompter in interviews.</p><p><div class="video-container"><iframe width="620" height="349" src="https://www.youtube.com/embed/pTtABxyqIUk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p><p>Trump&rsquo;s campaign promo also shows several times Biden himself gestured for a teleprompter&rsquo;s script to move up, demonstrating he is in fact using it during interviews.</p><p>Biden&rsquo;s <a href="https://www.infowars.com/biden-campaign-manager-dodges-question-about-biden-using-teleprompter-during-interview/" rel="noopener" target="_blank">campaign manager</a> and press secretary recently refused to directly answer whether Biden employs a teleprompter in his interviews after footage from a recent interview showed the <a href="https://nypost.com/2020/09/14/president-trump-rips-joe-biden-over-alleged-teleprompter/" rel="noopener" target="_blank">reflection of what appeared to be a teleprompter</a> in the reflection of a framed photo Biden was showing off to interviewer James Corden.</p><blockquote class="twitter-tweet">
<p lang="en" dir="ltr">What is this? <a href="https://t.co/MjV7FE9WcY">https://t.co/MjV7FE9WcY</a> <a href="https://t.co/s6kn7NVqyL">pic.twitter.com/s6kn7NVqyL</a></p>
<p>&mdash; Cernovich (@Cernovich) <a href="https://twitter.com/Cernovich/status/1304819740070866944?ref_src=twsrc%5Etfw">September 12, 2020</a></p></blockquote><p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><hr><div class="ifw-player" data-video-id="5f60381cdc50dc07a1fdcd80"></div><p><script src="https://infowarsmedia.com/js/player.js" async></script></p><p><em>The twitter algorithm will apparently give a <a href="https://postnewsera.com/watch?id=5f60381cdc50dc07a1fdcd80" rel="noopener" target="_blank">warning to users of pedophilia over the Joe Biden clips</a> where he is a bit too close with children.</em></p><!-- infowars/IW-SubPage/IW-SP-ARTICLE-620x100 --><div id="div-gpt-ad-1415299254516-0" style="width:100%;">
                    <script type="text/javascript">
                      googletag.cmd.push(function() { 
                        googletag.display('div-gpt-ad-1415299254516-0'); 
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                          jQuery(document).ready(function () {
                            var frame = jQuery('.single-post #div-gpt-ad-1415299254516-0 iframe');
                            frame.contents().find('#google_image_div, #google_image_div a').css({width:'100%'});
                            frame.contents().find('amp-img.img_ad').css({width:'100%'});
                            frame.contents().find('img.img_ad, amp-img.img_ad img').css({width:'100%', height:'auto', 'max-width': 'none', 'max-height': 'none', 'min-width': 'none', 'min-height': 'none'});
                          });
                        });
                      });
                    </script>
                    </div>
						<!-- Text Ad -->
						<p><strong>The <a href="https://www.infowarsstore.com/specials-clearance/save-infowars-save-republic-save-yourself?ims=ajyvv&amp;utm_campaign=saveinfowarssaverepublicsaveyoruself&amp;utm_source=textad&amp;utm_medium=Text+Link&amp;utm_content=saveinfowarssaverepublicsaveyoruself&amp;__cf_chl_jschl_tk__=24df2fb304e771ddc76b5ca16136a5e56bec428f-1599585774-0-Ad4jF9nS7kr-Cel31jGsljNZheIq6OcuFZ9LGGRRLfAERnR1G4keBFjM_pz3X7lzk-nAeM2vWGr5N1f0TjpeRC5UsmKNor4wZxR9zV1J-9-ecymXLpaXCPSqMNzatAYQTI9iFKWPqX1EPP4j27rN_oGaKr1wjCDE-w6scGCcM5IBmpLNc6yLvszs28rxxBEtFzJihc3XQiqmSKyx8a0IUPWId02We_vjL-sdxLJeb_Ye8N96E8RBrY1K3M8uKNaKtDNyZddm-_-g9s1OQeV1lyQafxrOLVTkBDZahdIDgLoT1fE9gvTiN64EdzMIttqX1OoGpsTz3MYufSRMssOe6_2V_fYUJt5WB3owkCkX1r06ybzMGDLz8F8gbhb4DzU7bG1sXs6ZmGKVQXR3PGX66RX3irbFKNz1a7ql0cIqJs-5S_JPQ05lzAzL_hIVe9eSfNst0HA3nETYLrMLFk6XWbh8CBQC1hWpnJIE6w6E4F3dfBk--s1PmSfqeZWXsfG3tDyC8I5FAGLPDtL1vnLYwKAcsB0-SggzGr7ln482L_mT">Save Infowars Super Sale is now live!</a> Get up to 60% off our most popular products today!</strong></p>					</article>
				
				<style type="text/css">
	.app-buttons-wrap {
		box-sizing: border-box;
		margin-top: 25px;
	}
	.app-buttons-wrap h1 {
		color: #000;
		margin-bottom: 10px;
		font-size: 18pt;
		text-align: center;
	}
	.app-buttons {
		width: 65%;
        text-align: center;
		margin: 0 auto;
	}
	.app-buttons div.app-button {
		display: inline-block;
		width: 49%;
		padding: 5px;
	}
    .donation-container {
        width: 55%;
        margin: 0 auto;
		text-align: center;
	}
	.article-footer-details img {
		width: 100%;
		display: block;
	}
	#article-footer-ad {
		margin-top: 1.5em;
		margin-bottom: 2.5em;
	}
	@media (max-width: 590px) {
		.app-landing {
			padding: 5px;
		}
		.app-buttons,
        .donation-container {
			width: 100%;
		}
		.app-buttons-wrap {
			bottom: 0;
		}
		.app-buttons-wrap h1 {
			font-size: 16pt;
		}
    }
</style>
<div class="pure-g section-featured-videos">
	<div class="left pure-u-1 pure-u-sm-1 pure-u-m-1 pure-u-lg-3-4 pure-u-xl-3-4">
		<div class="header">
			<h1>Watch Live</h1>
		</div>
		<div class="ifw-player expanded"><div style="margin-bottom: 10px; position: relative; padding-bottom: 56%; padding-top: 35px; height: 0; overflow: hidden;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://api.banned.video/embed/5b92a1e6568f22455f55be2b?autoplay=true&muted=true" allowfullscreen="" frameborder="0"></iframe></div></div>
		<style type="text/css">
		    .toggle-streams {
			margin-bottom: 10px;
		    }
		    .toggle-streams a.buy-now {
			color: #fff!important;
			max-width: 100%!important;
		    }
		    .toggle-streams a.buy-now:active,
		    .toggle-streams a.buy-now:focus {
			color: #fff!important;
		    }
		</style>
		<div class="toggle-streams">
			<a href="#" class="buy-now">Infowars Network Live Feed</a>
		</div>
		<script type="text/javascript">
		    (() => {

			const toggleStreamsButton = document.querySelector('.toggle-streams a.buy-now');

			const player = document.querySelector('.section-featured-videos .ifw-player');

			const getEmbedCode = (id) => {
			    return `<div style="margin-bottom: 10px; position: relative; padding-bottom: 56%; padding-top: 35px; height: 0; overflow: hidden;"><iframe style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://api.banned.video/embed/${id}?autoplay=true&muted=true" allowfullscreen="" frameborder="0"></iframe></div>`
			};

			let stream_id = 1;

			toggleStreamsButton.addEventListener('click', (event) => {
				event.preventDefault();
				const target = event.currentTarget;

				if (stream_id === 1) {
					target.innerHTML = 'Alex Jones Show';
					player.innerHTML = getEmbedCode('5c59c724f7c188001c3d8e2f');
					stream_id = 2;
				}
				else {
					target.innerHTML = 'Infowars Network Live Feed';
					player.innerHTML = getEmbedCode('5b92a1e6568f22455f55be2b');
					stream_id = 1;
				}
			});

		    })();
		</script>

	</div>
	<div class="right pure-u-1 pure-u-sm-1 pure-u-m-1 pure-u-lg-1-4 pure-u-xl-1-4">
		<div class="header">
			<h1>Featured</h1>
		</div>
		<div class="featured-videos"></div>
	</div>
	<div class="pure-u-1">
		<a target="_blank" id="underVideoAd" href=""><img src=""/></a>
		<script type="text/javascript">
			(() => {
const ads = [
                                                {
                                                        link: 'https://banned.video/?ims=zhecy&utm_campaign=watch+banned+videos+dark&utm_source=infowars+top+banner&utm_medium=infowars+top+banner&utm_content=watch+banned+videos+dark',
                                                        image: 'https://images.infowarsmedia.com/images/5e18a9d3ba4abd00181e4ba8'
						},
						{
                                                        link: 'https://www.infowarsstore.com/infowars-face-mask?ims=fizox&utm_campaign=FSS-NewMask-UnderVideo&utm_source=Infowars.com&utm_medium=Banner&utm_content=FSS-NewMask-UnderVideo',
                                                        image: 'https://images.infowarsmedia.com/images/5ea0b0e18570580019f7fc45'
						},
						{
                        link: 'https://www.infowarsstore.com/gear/top-selling-apparel?ims=xdjqq&utm_campaign=FSS-New5G-May20UnderVid&utm_source=Infowars.com&utm_medium=Banner+&utm_content=FSS-New5G-May20UnderVid',
                        image: 'https://images.infowarsmedia.com/images/5eac4b0fef04b400944fca6c'
                }
                /*{
                                                        link: 'https://www.infowarsstore.com/gear/top-selling-apparel?ims=ynhde&utm_campaign=FSS-IWCrewShirtMar2020&utm_source=infowars+top+banner&utm_medium=infowars+top+banner&utm_content=FSS-IWCrew',
                                                        image: 'https://images.infowarsmedia.com/images/5e7cf24d88c31b00a94947fa'
                },
                {
                        link: 'https://www.infowarsstore.com/gear/top-selling-apparel?ims=ootpg&utm_campaign=FSS-NewSpaceForce2020&utm_source=infowars+top+banner&utm_medium=infowars+top+banner&utm_content=FSS-NewSpaceForce',
                        image: 'https://images.infowarsmedia.com/images/5e7cf280f31e420080cb7000'
                },
                {
                        link: 'https://www.infowarsstore.com/gear/top-selling-apparel?ims=jkbam&utm_campaign=FSS-PaulRevereMar2020&utm_source=infowars+top+banner&utm_medium=infowars+top+banner&utm_content=FSS-PaulReverPride',
                                image: 'https://images.infowarsmedia.com/images/5e7cf2e6e2141a007bf1def5'
		}*/
                                                ];
				const targetElement = document.querySelector('#underVideoAd');
				const targetImage = targetElement.querySelector('img');
				const ad = ads[Math.floor(Math.random() * ads.length)];

				targetElement.href = ad.link;
				targetImage.src = ad.image;
			})();
		</script>
	</div>
	<div class="pure-u-1">
		<hr class="divider"></hr>
	</div>
</div>
<style type="text/css">
	.section-featured-videos {
		margin-top: 15px;
		margin-bottom: 15px;
	}
	.section-featured-videos .header {
		background-color: #e00;
		margin-bottom: 5px;
		padding: 0 10px;
	}
	.section-featured-videos .header h1 {
		color: #fff;
		margin-bottom: 0;
	}
	.section-featured-videos hr.divider {
		margin-top: 20px;
		margin-bottom: 5px;
	}
	.section-featured-videos .video {
		padding-left: 15px;
	}
	.section-featured-videos .video a {
		color: #000;
	}
	.section-featured-videos .video {
		margin-bottom: 10px;
	}
	.section-featured-videos .video .title {
		font-size: 12pt;
		line-height: 1.2em;
		font-family: 'Oswald', sans-serif;
	}
	@media (max-width: 600px) {
		.section-featured-videos .left .header {
			padding: 10px;
			font-size: 14pt;
		}
		.section-featured-videos .right {
			display: none;
		}
	}
</style>
<script type="text/javascript">
	(async () => {
		try {
			const response = await fetch('https://api.banned.video/graphql', {
				method: 'POST',
				headers: { 'Content-Type': 'application/json' },
				body: JSON.stringify({ query: 'query InfowarsGetActiveHomeLayout { getActiveConfig { _id featuredVideos { _id title largeImage } } }' })
			});

			const json = await response.json();
			const data = json.data;

			const featuredVideos = data.getActiveConfig.featuredVideos;

			console.log('data');
			console.log(featuredVideos);

			const featuredVideosElement = document.querySelector('.section-featured-videos .featured-videos');

			for (let i = 0; i < 2; ++i) {
				const video = featuredVideos[i];
				const link = `https://banned.video/watch?id=${video._id}`;
				featuredVideosElement.innerHTML += `<div class="video">
					<div class="image">
						<a target="_blank" href="${link}"><img src="${video.largeImage}"/></a>
					</div>
					<div class="title">
						<a target="_blank" href="${link}">${video.title}</a>
					</div>
				</div>`;
			}
		}
		catch (error) {
			console.error(error);
		}
	})();	
</script>

<div id="article-footer-ad">
</div>
<!--<div class="article-footer-details">
	<a href="/newsletter-sign-up/" target="_blank">
		<img src="https://images.infowarsmedia.com/images/5d166e83c23d6800174a3d2c">
	</a>
	<a href="https://www.infowarsstore.com/support-infowars/donations.html" target="_blank">
		<img src="https://images.infowarsmedia.com/images/5d166ea5e6c1dc001797386b">
	</a>
	<a href="https://play.google.com/store/apps/details?id=com.infowars.official" target="_blank">
		<img src="https://images.infowarsmedia.com/images/5d166eb1915e860012027bec">
	</a>
</div>-->

				<!-- infowars/IW-SubPage/IW-SP-ARTICLE-620x100 -->
                    <div id='div-gpt-ad-1415299254516-0' style='width:auto;'>
                    <script type='text/javascript'>
      					googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-1415299254516-0'); 
							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
								jQuery(document).ready(function () {
									var frame = jQuery('.single-post #div-gpt-ad-1415299254516-0 iframe');
									frame.contents().find('#google_image_div, #google_image_div a').css({width:'100%'});
									frame.contents().find('amp-img.img_ad').css({width:'100%'});
									frame.contents().find('img.img_ad, amp-img.img_ad img').css({width:'100%', height:'auto', 'max-width': 'none', 'max-height': 'none', 'min-width': 'none', 'min-height': 'none'});
								});
							});
						});
                    </script>
                    </div>
			</div>
			<br style="clear:both;" />
				<div id="inline-connect">
					</div>
		<div class="baseline-header">
			<h1 class="related-header">Related Articles</h1>
			<hr class="divider" />
		</div>
		<div class="related-articles pure-g">
														<div class="related-article">
				     <div class="thumbnail home-image-wrapper">
						<a href="https://www.infowars.com/harris-administration-brutally-fact-checked/"><img  class="landscape thumbnail medium" width="380" height="218" alt="Harris Administration Brutally Fact-Checked" itemprop="image" src="https://assets.infowars.com/2020/09/9-16-20-harris-380x218.jpg" /></a>				     </div>
				     <div class="article-content">
				          <h3><a href="https://www.infowars.com/harris-administration-brutally-fact-checked/">Harris Administration Brutally Fact-Checked</a></h3>
					      <div class="category-name">
							<span class="blue-cat"><i class="fa fa-bookmark"></i>
								<a href="https://www.infowars.com/category/us-news/">
									U.S. News								</a>
							</span>
						  </div>
					      <span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">Comments</a></span>
				     </div>
				</div>
																<div class="related-article">
				     <div class="thumbnail home-image-wrapper">
						<a href="https://www.infowars.com/fox-news-panels-melts-down-after-gingrich-invokes-george-soros-as-financier-of-blm-antifa-riots/"><img  class="landscape thumbnail medium" width="380" height="218" alt="Fox News Panel Melts Down After Gingrich Exposes George Soros As Financier Of BLM/Antifa Riots" itemprop="image" src="https://assets.infowars.com/2020/09/gingrichfoxnewsw24982498-380x218.jpg" /></a>				     </div>
				     <div class="article-content">
				          <h3><a href="https://www.infowars.com/fox-news-panels-melts-down-after-gingrich-invokes-george-soros-as-financier-of-blm-antifa-riots/">Fox News Panel Melts Down After Gingrich Exposes George Soros As Financier Of BLM/Antifa Riots</a></h3>
					      <div class="category-name">
							<span class="blue-cat"><i class="fa fa-bookmark"></i>
								<a href="https://www.infowars.com/category/us-news/">
									U.S. News								</a>
							</span>
						  </div>
					      <span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">Comments</a></span>
				     </div>
				</div>
																							<div style="clear:both;"></div>
										<div class="related-article-bottom">
						<h3><a href="https://www.infowars.com/city-pays-12-million-to-family-of-breonna-taylor/">City Pays $12 Million to Family of Breonna Taylor</a></h3>
						<div class="category-name">
							<span class="blue-cat"><i class="fa fa-bookmark"></i>
								<a href="https://www.infowars.com/category/us-news/">
									U.S. News								</a>
							</span>
					    </div>
						<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span>
					</div>

																						<div class="related-article-bottom">
						<h3><a href="https://www.infowars.com/dem-mayor-launches-study-that-will-collect-blood-samples-from-randomly-selected-houston-homes/">Dem Mayor Launches Study That Will Collect Blood Samples From Randomly Selected Houston Homes</a></h3>
						<div class="category-name">
							<span class="blue-cat"><i class="fa fa-bookmark"></i>
								<a href="https://www.infowars.com/category/us-news/">
									U.S. News								</a>
							</span>
					    </div>
						<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span>
					</div>

																						<div class="related-article-bottom">
						<h3><a href="https://www.infowars.com/fk-white-people-blm-agitators-who-confronted-elderly-couple-charged-in-pittsburgh/">“F**k White People” BLM Agitators Who Confronted Elderly Couple Charged in Pittsburgh</a></h3>
						<div class="category-name">
							<span class="blue-cat"><i class="fa fa-bookmark"></i>
								<a href="https://www.infowars.com/category/us-news/">
									U.S. News								</a>
							</span>
					    </div>
						<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span>
					</div>

														</div><!--/related-articles-->
			<!-- Secondary Promoted Content -->
			<div id="rcjsload_a47fb5"></div>
			<script type="text/javascript">
			(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=33073&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_a47fb5"); rcds.appendChild(rcel);
			})();
			</script>
			<!-- /Secondary Promoted Content -->
							<div id="inline-comments">
					<h1>Comments</h1>
					<hr class="divider black" />
					<a name="comments"></a>
					<div id="comment_thread">
														<div class="" id="coral_talk_1601175944"></div>
	<script src="https://platform.cmmtr.com/static/embed.js" async onload="
		Coral.talkStream = Coral.Talk.render(document.getElementById('coral_talk_1601175944'), {
			talk: 'https://platform.cmmtr.com'
		});
	"></script>
											</div>
				</div>
						<br style="clear:both;" />

		</main><!-- #main -->
		<div class="sidebar pure-u-1 pure-u-sm-1 pure-u-lg-1-4 pure-u-xl-1-4">
			
<div id="secondary" class="widget-area" role="complementary">
	<aside id="php_widget-147" class="widget-odd widget-first widget-1 widget php_widget"><h1 class="widget-title-wp">Search</h1><h1 class="widget-title">Search</h1>
<hr class="divider"/>
<div id="search-container">
        <div class="inner-search">
            <form id="header-search" method="get" action="/">
                <div class="input-space">
                                        <input name="s" id="search-query" placeholder="Search for articles" value="" type="text"/>
                </div>
                <button type="submit" id="submit-form" class="btn btn-success">
                    <i class="fa fa-search"></i>
                </button>
            </form>
        </div>
    </div></aside><aside id="php_widget-144" class="widget-even widget-2 widget php_widget"><h1 class="widget-title-wp">Side Hero Ad</h1><style type="text/css">
    #php_widget-131,
    #php_widget-140 {
        padding: 0px;
        margin: 0px;
    }
    #php_widget-104,
    .today-on-the-show-content { 
        margin-bottom: 0px!important;
    }
    .alignleft,
    .alignright {
        margin-top: 1em!important;
    }
    .alignleft {
        margin-right: 0.5em!important;
    }
    .alignright {
        margin-left: 0.5em!important;
    }
    .article-ad {
        margin-right: 0.5em!important;
        margin-top: 1em!important;
        margin-bottom: 0em!important;
    }
    @media (max-width: 768px) {
        img.hero-ad-special {
            width: 100%;
        }
    }
</style>

<div id="side-hero-ad">
</div>
</aside><aside id="php_widget-104" class="widget-odd widget-3 widget php_widget"><h1 class="widget-title-wp">Today on the Show</h1><!-- Meta: WP_Post Object
(
    [ID] => 52413
    [post_author] => 135538
    [post_date] => 2011-01-30 13:26:25
    [post_date_gmt] => 2011-01-30 19:26:25
    [post_content] => <center><a href="http://xml.nfowars.net/Alex.rss" target="_blank" rel="noopener"><strong>Podcast</strong></a> | <a class="listen-now" href="https://streams.infowars.com/listen.pls?sid=1" target="_blank" rel="noopener"><strong>Listen</strong></a> | <a href="https://www.infowars.com/videos"><strong>On Demand</strong></a> | <a href="https://infowars.com/feed/custom_feed_rss"><strong>Archive</strong></a><br>WEEKDAYS 11–3PM AND SUNDAY 4–6PM<br><strong><a href="https://www.infowars.com/how-to-get-the-banned-infowars-podcasts-on-your-mobile-device/" rel="noopener" target="_blank">How To Get The Banned Infowars Podcasts On Your Smartphone</a></strong> - Find out how to subscribe to our shows!
    [post_title] => Today on the Alex Jones Show
    [post_excerpt] => 
    [post_status] => publish
    [comment_status] => open
    [ping_status] => closed
    [post_password] => 
    [post_name] => today-on-the-alex-jones-show
    [to_ping] => 
    [pinged] => 
    [post_modified] => 2019-05-10 15:51:47
    [post_modified_gmt] => 2019-05-10 20:51:47
    [post_content_filtered] => 
    [post_parent] => 0
    [guid] => http://www.infowars.com/
    [menu_order] => 26
    [post_type] => page
    [post_mime_type] => 
    [comment_count] => 0
    [filter] => raw
    [post_category] => 0
)
--><script type="text/javascript">
var content;
content = jQuery.get('/wp-content/uploads/static/tots.html', function(data){
  content = data;
}).done(function() {
  jQuery('.today-on-the-show-content').html(content);
  jQuery('.today-on-the-show-content .today-shorten').expander({
      slicePoint: 168,
      expandText: 'Read More <i class="fa fa-chevron-down"></i>',
      userCollapseText: 'Read Less <i class="fa fa-chevron-up"></i>'
  });
});
</script>
<div class="widget-spacer"></div>
<div id="today-on-the-show-widget">
  <h1 class="widget-title" style="text-align: center;">Listen to the Alex Jones Show &ndash; Here's How</h1>
  <hr class="divider">
  <div class="sidebarbox">
    <div class="today-on-the-show-content"></div>
    <div style="clear:both;"></div>
  </div>
</div>
</aside><aside id="php_widget-146" class="widget-even widget-4 widget php_widget"><h1 class="widget-title-wp">Watch the Show</h1><style type="text/css">
.video-container {
		margin-bottom: 10px;
		position: relative;
		padding-bottom: 56%;
		padding-top: 35px;
		height: 0;
		overflow: hidden;
	}
	.video-container iframe {
		position: absolute;
		top: 0;
		left: 0;
		width: 100%;
		height: 100%;
	}
</style>
<div class="show-widget-embed" style="width:100%">
<div class="show-header">
    <a href="/watch-alex-jones-show/">
        <h1>Watch Live Now</h1>
    </a>
</div>
<div class="video-container">
<iframe src="https://api.infowarsmedia.com/embed/5b92a1e6568f22455f55be2b" frameborder="0" allowfullscreen></iframe>
</div></aside><aside id="php_widget-96" class="widget-odd widget-5 widget php_widget"><h1 class="widget-title-wp">Top Stories</h1><div id="top-stories-widget">
	<h1 class="widget-title">Latest Stories</h1>
	<hr class="divider">

	
	<ul class="stansberry_list">
									<li class="stansberry_item">
					<a href="https://www.infowars.com/exclusive-roger-stone-statement-on-doj-investigation-into-his-trial/" rel="bookmark" title="Permanent Link to Exclusive Roger Stone Statement on DOJ Investigation Into His Trial">Exclusive Roger Stone Statement on DOJ Investigation Into His Trial</a>
				</li>
							<li class="stansberry_item">
					<a href="https://www.infowars.com/watch-reporter-asks-about-pedo-joe-biden-at-white-house-press-briefing/" rel="bookmark" title="Permanent Link to Watch: Reporter Asks About &#8220;Pedo Joe Biden&#8221; At White House Press Briefing">Watch: Reporter Asks About &#8220;Pedo Joe Biden&#8221; At White House Press Briefing</a>
				</li>
							<li class="stansberry_item">
					<a href="https://www.infowars.com/harris-administration-brutally-fact-checked/" rel="bookmark" title="Permanent Link to Harris Administration Brutally Fact-Checked">Harris Administration Brutally Fact-Checked</a>
				</li>
							<li class="stansberry_item">
					<a href="https://www.infowars.com/live-president-trump-says-free-vaccine-for-china-virus-is-on-the-way/" rel="bookmark" title="Permanent Link to Live: President Trump Says Free Vaccine For China Virus Is On The Way">Live: President Trump Says Free Vaccine For China Virus Is On The Way</a>
				</li>
							<li class="stansberry_item">
					<a href="https://www.infowars.com/enormous-planet-quickly-orbiting-tiny-dying-star/" rel="bookmark" title="Permanent Link to Enormous Planet Quickly Orbiting Tiny, Dying Star">Enormous Planet Quickly Orbiting Tiny, Dying Star</a>
				</li>
							<li class="stansberry_item">
					<a href="https://www.infowars.com/view-host-misogynistic-racist-homophobic-joe-rogan-unfit-to-host-debate/" rel="bookmark" title="Permanent Link to View Host: &#8220;Misogynistic, Racist, Homophobic&#8221; Joe Rogan Unfit to Host Debate">View Host: &#8220;Misogynistic, Racist, Homophobic&#8221; Joe Rogan Unfit to Host Debate</a>
				</li>
						</ul>

</div></aside><aside id="php_widget-132" class="widget-even widget-6 widget php_widget"><h1 class="widget-title-wp">Signup</h1>
<style type="text/css">
	div#newsletter-side-widget {
		padding: 10px;
	}
	div#newsletter-side-widget h1 {
		text-align: center;
	}
	div#newsletter-side-widget hr.divider,
	div#newsletter-side-widget p.subtext {
		margin-bottom: 10px!important;
	}
	div#newsletter-side-widget ul.stansberry-form {
		padding: 15px 25px;
		background-color: #1c1c1c;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="submit"],
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="text"] {
		width: 100%;
		padding: 15px;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="text"] {
		margin-bottom: 5px;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="submit"] {
		border: 0px;
		color: #fff;
		font-size: 14pt;
		font-weight: 700;
		box-shadow: none;
		text-shadow: none;
		border-radius: 0px;
		background-color: #d31d1d;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input,
	div#newsletter-side-widget p.subtext {
		font-family: 'Oswald'!important;
	}
	div#newsletter-side-widget p.subtext {
		text-align: center;
		line-height: 1.5em;
		font-size: 12pt;
	}
	.wpcf7-response {
		padding: 15px;
		font-size: 16pt;
		line-height: 1.5em;
		opacity: 0;
		text-align: center;
		color: #000;
	}
</style>


<div id="newsletter-side-widget">
	<h1 class="widget-title">Get Informed</h1>
	<hr class="divider">
	<p class="subtext">Get the latest breaking news &amp; specials from Alex Jones and the Infowars crew.</p>
	<ul class="stansberry-form">
		<form action="#" method="post" name="mc-embedded-subscribe-form" target="_blank">
			<li class="stansberry-item"><input type="text" name="EMAIL" placeholder="Email Address"/></li>
			<li class="stansberry-item"><input type="submit" name="subscribe" value="SUBSCRIBE"/></li>
		</form>
	</ul>
	<div class="wpcf7-response"></div>
</div>

<script type="text/javascript">
	
	(async () => {

		const submitButton = document.querySelector('.stansberry-form form input[type="submit"]');
		const wpResponse = document.querySelector('.wpcf7-response');

		submitButton.addEventListener('click', async (event) => {
			event.preventDefault();

			const email_address = document.querySelector('.stansberry-form input[name="EMAIL"]');

			try {
				const fd = new FormData();
				fd.append('email', email_address.value);

				const response = await fetch('/mg/internal.php', {
					method: 'POST',
					body: fd
				});

				const json = await response.json();

				if (response.ok) {
					wpResponse.style.opacity = 1;
					wpResponse.innerHTML = 'Thanks for signing up for the Infowars Newsletter! Your signup request has been sent. Please check your email to confirm.';
				}
			}
			catch (error) {
				console.error(error);
			}
		});

	})();

	/*(function ($) {

		$(document).ready(function () {
			$('.stansberry-form form input[type="submit"]').click(function (event) {
				event.preventDefault();
				event.stopPropagation();

				const jwtToken = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpc3MiOiJodHRwczpcL1wvd3d3LmluZm93YXJzLmNvbSIsImlhdCI6MTYwMDI5Mzg3NiwibmJmIjoxNjAwMjkzODc2LCJleHAiOjE2MDA4OTg2NzYsImRhdGEiOnsidXNlciI6eyJpZCI6IjE4NzQ0OSJ9fX0.9fsVrO7biEIkvPs8o-lsqfYJjHOmUg6ID9psJ6_Onss";

				var $form = $('.stansberry-form form');
				var fname = $form.find('input[name="FNAME"]').val();
				var lname = $form.find('input[name="LNAME"]').val();
				var email = $form.find('input[name="EMAIL"]').val();

				var your_name = fname;

				const fd = new FormData();
				fd.append('email', email);
				fd.append('MERGE_NAME', your_name);

				if (lname.length > 0) {
					your_name += ' ' + lname;
				}

				fetch('/mg/internal.php', { 
					method: 'POST',
					body: fd
				})
				.then(response => response.json())
				.then(data => {
					if (response.ok) {
						var $resp = $('.wpcf7-response');
						$resp.html('Thanks for signing up for the Infowars Newsletter! Your signup request has been sent. Please check your email to confirm.');
						$resp.animate({opacity: 1}, 350);
					}
				})
				.catch(e => console.error(e));
			});
		});

	})(jQuery);*/
</script>

</aside><aside id="php_widget-97" class="widget-odd widget-7 widget php_widget"><h1 class="widget-title-wp">From the store</h1><div id="store-widget">
	<h1 class="widget-title">Visit Our Store</h1><a href="http://www.infowarsstore.com/" title="Visit Store" class="view-all">Shop Here<i class="fa fa-long-arrow-right"></i></a>
	<hr class="blue-divider">
	<div class="pure-g dynamic-store start s-widget">

		<div class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-2 pure-u-xl-1-2 store-description">
			<a class="product-title" target="_blank" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html"><h2></h2></a>
			<span class="grey">Your Price: <span class="your-price"></span></span>
			<span class="red">On Sale: <span class="sale-price"></span></span>
			<!-- <img alt="Free Shipping" class="free-shipping-img" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/shipping.png" /> -->
			<p class="product-description"></p>
		</div>

		<div class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-2 pure-u-xl-1-2 store-image">
			<img class="product img-responsive" src="">
			<a target="_blank" class="buy-now product-link" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html">Buy Now</a>
			<br />
			<a class="learn-more product-info" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html">Learn More</a>
		</div>
	</div>
</div></aside><aside id="php_widget-98" class="widget-even widget-8 widget php_widget"><h1 class="widget-title-wp">Watch the news</h1></aside><aside id="php_widget-11" class="widget-odd widget-9 widget php_widget"><h1 class="widget-title-wp">ILLUSTRATION</h1><h1 class="widget-title">Illustration</h1>
<hr class="divider"/>
<div class="political-sidebar">
	<div class="rl-gallery-container rl-loading" id="rl-gallery-container-1" data-gallery_id="514059"> <ul class="rl-gallery rl-basicslider-gallery " id="rl-gallery-1" data-gallery_no="1"> <li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/cali-fire235-768x564.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/cali-fire235-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286482_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286482_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286484_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286484_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286409_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286409_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286445_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286445_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286437_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286437_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286447_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286447_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://assets.infowars.com/2020/09/286322_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://assets.infowars.com/2020/09/286322_image-380x218.jpg" width="380" height="218" /></a></li> </ul> </div></div></aside><aside id="php_widget-79" class="widget-even widget-last widget-10 widget php_widget"><h1 class="widget-title-wp">Poll</h1><h1 class="polls-title">POLLS</h1>
<hr class="grey-divider">
<div class="sidebarbox">
      <div>
        <div id="polls-1242" class="wp-polls">
	<form id="polls_form_1242" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1242_nonce" name="wp-polls-nonce" value="4779eb61f7" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1242" /></p>
		<p style="text-align: left;">What false flag will Dems use to distract from BLM/Antifa rioting/destruction of America?</p><div id="polls-1242-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-4958" name="poll_1242" value="4958" /> <label for="poll-answer-4958">Terror attack</label></li>
		<li><input type="radio" id="poll-answer-4959" name="poll_1242" value="4959" /> <label for="poll-answer-4959">Natural disaster</label></li>
		<li><input type="radio" id="poll-answer-4960" name="poll_1242" value="4960" /> <label for="poll-answer-4960">Manmade disaster</label></li>
		<li><input type="radio" id="poll-answer-4961" name="poll_1242" value="4961" /> <label for="poll-answer-4961">Economic disaster</label></li>
		<li><input type="radio" id="poll-answer-4962" name="poll_1242" value="4962" /> <label for="poll-answer-4962">Nothing</label></li>
		<li><input type="radio" id="poll-answer-4963" name="poll_1242" value="4963" /> <label for="poll-answer-4963">Political Scandal</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(1242);" onkeypress="poll_result(1242);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1242); return false;" onkeypress="poll_result(1242); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
      </div>
    </div><br style="clear:both;" />
<hr class="grey-divider">
 </aside></div><!-- #secondary -->
    	</div>
	</div><!-- #primary -->

	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="container" id="footer-container">
		
 		<div id="footer">
 			<div class="footer-left">
 				<img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/footer-logo.png">
 				<div class="copyright">
 					&copy; 2020 Infowars.com is a Free Speech Systems, LLC Company.<br />
					All rights reserved. <a href="/digital-millennium-copyright-act/">Digital Millennium Copyright Act Notice</a>.
 				</div>
 			</div>
 			<div class="footer-right">
 				<div class="column three">
 					<div class="menu-navigation-footer1-container"><ul id="menu-navigation-footer1" class="menu"><li id="menu-item-216948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216948"><a href="/listen-on-the-internet/">Radio</a></li>
<li id="menu-item-216939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216939"><a href="https://www.infowars.com/watch-alex-jones-show/">Video</a></li>
<li id="menu-item-583653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-583653"><a href="https://www.newswars.com">NewsWars</a></li>
<li id="menu-item-216940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216940"><a href="http://prisonplanet.tv/">PPTV</a></li>
<li id="menu-item-679326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-679326"><a href="https://banned.video">Banned.Video</a></li>
<li id="menu-item-216941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216941"><a href="https://www.infowarsstore.com/">Store</a></li>
<li id="menu-item-216942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216942"><a href="https://www.infowarsstore.com/health-and-wellness/infowars-life.html">Infowars Life</a></li>
<li id="menu-item-216936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216936"><a href="https://www.infowars.com/terms-of-service/">T.O.S.</a></li>
</ul></div> 				</div>
 				<div class="column three">
 					<div class="menu-footer-navigation2-container"><ul id="menu-footer-navigation2" class="menu"><li id="menu-item-216943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216943"><a href="/listen-to-the-radio-show-archive/">Archive</a></li>
<li id="menu-item-656222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-656222"><a href="https://www.infowars.com/advertise">Advertise</a></li>
<li id="menu-item-216951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216951"><a href="https://www.infowars.com/watch-alex-jones-show/">Watch Alex Jones Show</a></li>
<li id="menu-item-216944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216944"><a href="/listen-to-the-radio-show-archive/">Most Recent</a></li>
<li id="menu-item-216945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216945"><a href="/digital-millennium-copyright-act/">D.M.C.A.</a></li>
<li id="menu-item-375296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375296"><a href="https://www.infowars.com/corrections/">Corrections</a></li>
</ul></div> 				</div>
 				<div class="column three">
 					<div class="menu-footer-navigation3-container"><ul id="menu-footer-navigation3" class="menu"><li id="menu-item-216950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216950"><a href="https://www.infowars.com/about-alex-jones-show/">About Alex Jones Show</a></li>
<li id="menu-item-216946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216946"><a href="/newsletter-sign-up/">Subscribe</a></li>
<li id="menu-item-216947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216947"><a href="/contact/">Contact</a></li>
</ul></div> 				</div>
 			</div>
 			<div class="mobile-right">
 				<img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/footer-logo.png">
 				<div class="copyright">
 					&copy; 2020 Infowars.com is a Free Speech Systems, LLC Company.<br />
					All rights reserved. Digital Millennium Copyright Act Notice.
 				</div>
 			</div>
 			<div style="clear:both;"></div>
 		</div>
	</footer><!-- #colophon --><br style="clear:both;" />
</div><!-- #page -->
<script type="text/javascript">
  function replace(divid, content) {
    jQuery(divid).html("");
    jQuery(divid).html(jQuery(content).html());
}
</script>
<script type="text/javascript">
var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true; js.id = 'AddShoppers';
js.src = ('https:' == document.location.protocol ? 'https://shop.pe/widget/' : 'http://cdn.shop.pe/widget/') + 'widget_async.js#57363c36bbddbd30ac6bd74f';
document.getElementsByTagName("head")[0].appendChild(js);
</script>
		<script language="javascript" type="text/javascript">
			var print_data = {"id8685":{"pom_site_css":"","pom_custom_css":".article-ad{display:none;}\r\n.nc_socialPanel{display:none!important;}","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"3000","pom_close_after_print":""}};
		</script>
		<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
        "
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

            <span class="responsive-menu-label responsive-menu-label-bottom">
            <span class="responsive-menu-button-text"></span>
                    </span>
    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                        <div id="responsive-menu-title">
                    <a href="/" target="_self">
        
        
                    </a>
        
                    <a href="/" target="_self">
        
        Home

                    </a>
            </div>
                                                <ul id="responsive-menu" class=""><li id="responsive-menu-item-217431" class="first-nav menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/" class="responsive-menu-item-link"><i class="fa fa-icon"></i></a></li><li id="responsive-menu-item-216918" class="alex-jones-radio-show-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a title="Alex Jones Radio Show" href="/watch-alex-jones-show" class="responsive-menu-item-link">Radio Show<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-216949" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/watch-alex-jones-show/" class="responsive-menu-item-link">Watch</a></li><li id="responsive-menu-item-216919" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/about-alex-jones/" class="responsive-menu-item-link">About Alex Jones</a></li><li id="responsive-menu-item-216934" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/listen-to-the-radio-show-archive/" class="responsive-menu-item-link">Radio Show Archive</a></li></ul></li><li id="responsive-menu-item-216953" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.infowars.com/news/" class="responsive-menu-item-link">News<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-216933" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/category/featured-stories/" class="responsive-menu-item-link">Featured Stories</a></li><li id="responsive-menu-item-216938" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/special-reports/" class="responsive-menu-item-link">Special Reports</a></li><li id="responsive-menu-item-216922" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.infowars.com/category/us-news/" class="responsive-menu-item-link">U.S. News</a></li><li id="responsive-menu-item-216929" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/world-news/" class="responsive-menu-item-link">World News</a></li><li id="responsive-menu-item-216921" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/economy/" class="responsive-menu-item-link">Economy</a></li><li id="responsive-menu-item-291901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/government/" class="responsive-menu-item-link">Government</a></li><li id="responsive-menu-item-216928" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/world-at-war/" class="responsive-menu-item-link">World at War</a></li><li id="responsive-menu-item-217396" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/health/" class="responsive-menu-item-link">Health</a></li><li id="responsive-menu-item-216926" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/science-technology/" class="responsive-menu-item-link">Science &#038; Technology</a></li><li id="responsive-menu-item-291902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/globalism/" class="responsive-menu-item-link">Globalism</a></li><li id="responsive-menu-item-216924" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/hot-news/" class="responsive-menu-item-link">Hot News</a></li></ul></li><li id="responsive-menu-item-708166" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://banned.video" class="responsive-menu-item-link">Videos<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-741789" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://banned.video/channel/the-alex-jones-show" class="responsive-menu-item-link">Alex Jones</a></li><li id="responsive-menu-item-741790" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://banned.video/channel/the-david-knight-show" class="responsive-menu-item-link">The David Knight Show</a></li><li id="responsive-menu-item-741792" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://banned.video/channel/war-room-with-owen-shroyer" class="responsive-menu-item-link">War Room</a></li><li id="responsive-menu-item-654893" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://banned.video/channel/paul-joseph-watson" class="responsive-menu-item-link">Paul Joseph Watson</a></li><li id="responsive-menu-item-551315" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://banned.video/channel/special-reports" class="responsive-menu-item-link">Special Reports</a></li><li id="responsive-menu-item-679325" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://banned.video" class="responsive-menu-item-link">banned.video</a></li></ul></li><li id="responsive-menu-item-216932" class="bold menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://www.infowarsstore.com/?ims=kpfxf&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page" class="responsive-menu-item-link">Store</a></li><li id="responsive-menu-item-216956" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/breaking-news/" class="responsive-menu-item-link">Breaking News</a></li><li id="responsive-menu-item-216957" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.infowars.com/contact/" class="responsive-menu-item-link">Contact<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-467689" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/media-inquiries/" class="responsive-menu-item-link">Media Inquiries</a></li><li id="responsive-menu-item-257826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/affiliates/" class="responsive-menu-item-link">Affiliates</a></li><li id="responsive-menu-item-656276" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.infowars.com/advertise" class="responsive-menu-item-link">Advertise</a></li><li id="responsive-menu-item-266306" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/contributors/" class="responsive-menu-item-link">Contributors</a></li><li id="responsive-menu-item-397438" class=" menu-item menu-item-type-post_type menu-item-object-post responsive-menu-item"><a href="https://www.infowars.com/2017-guide-to-infowars-social-media-v1/" class="responsive-menu-item-link">Social Media</a></li></ul></li></ul>                                                                    <div id="responsive-menu-additional-content"><!--<form id="menu-search" _lpchecked="1"><div class="input-space">
<input name="search-query" id="search-query" type="text" placeholder="Search"></div>
<button type="submit" id="submit-form" class="btn btn-success">
<i class="fa fa-search"></i>
</button></form>--></div>                        </div>
</div>
<link rel='stylesheet' id='responsive-lightbox-gallery-css'  href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/css/gallery.css?ver=2.0.5' type='text/css' media='all' />
<style id='responsive-lightbox-gallery-inline-css' type='text/css'>

					.rl-gallery .rl-gallery-link {
						border: 0px solid #000000;
					}
					.rl-gallery .rl-gallery-link .rl-gallery-item-title {
						color: #ffffff;
					}
					.rl-gallery .rl-gallery-link .rl-gallery-item-caption {
						color: #cccccc;
					}
					.rl-gallery .rl-gallery-link .rl-gallery-caption,
					.rl-gallery .rl-gallery-link:after {
						background-color: rgba( 0, 0, 0, 0.8 );
					}
					[class^="rl-hover-icon-"] .rl-gallery-link:before,
					[class*=" rl-hover-icon-"] .rl-gallery-link:before {
						color: #ffffff;
						background-color: rgba( 0, 0, 0, 0.8 );
					}
				
</style>
<link rel='stylesheet' id='responsive-lightbox-basicslider-gallery-css'  href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/slippry/slippry.min.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infowars.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/print-o-matic/jquery.fix.clone.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/slippry/slippry.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsBasicSliderGallery2 = "{\"adaptive_height\":1,\"loop\":0,\"captions\":\"overlay\",\"init_single\":1,\"responsive\":1,\"preload\":\"visible\",\"pager\":1,\"controls\":1,\"hide_on_end\":1,\"slide_margin\":0,\"transition\":\"fade\",\"kenburns_zoom\":120,\"speed\":800,\"easing\":\"swing\",\"continuous\":1,\"use_css\":1,\"slideshow\":0,\"slideshow_direction\":\"next\",\"slideshow_hover\":1,\"slideshow_hover_delay\":100,\"slideshow_delay\":500,\"slideshow_pause\":3000}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/js/front-basicslider.js?ver=2.0.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script><div class="hidden"><div class="dynamic-products">
  <div class="product1">
	  <div class="title">Prostaguard</div>
	  <div class="offer">Limited Advanced Release</div>
	  <div class="price">29.95</div>
	  <div class="discount">19.95</div>
	  <div class="description">Powerful Blend of Antioxidants & Plant Based Nutrients. All Hand Selected! Support Your Body Naturally With ProstaGuard*</div>
	  <div class="image">https://assets.infowars.com/2020/04/prostaguard_single.jpg</div>
	  <div class="url">https://www.infowarsstore.com/specials-clearance/everyday-essentials-sale/prostaguard?ims=melxa&utm_campaign=prostaguardees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=prostaguardees</div>
	  <div class="learn-more">https://www.infowarsstore.com/specials-clearance/everyday-essentials-sale/prostaguard?ims=melxa&utm_campaign=prostaguardees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=prostaguardees</div>
  </div>

  <div class="product2">
	  <div class="title">Survival Shield X-2 Nascent Iodine Spray</div>
	  <div class="offer"></div>
	  <div class="price">29.95</div>
	  <div class="discount">14.95</div>
	  <div class="description">It’s Finally Here: Introducing The First Ever Nascent Iodine Survival Shield X2 Spray.</div>
	  <div class="image">https://assets.infowars.com/2020/06/survivalshieldx-2spray-1.jpg</div>
	  <div class="url">https://www.infowarsstore.com/specials-clearance/reopen-america-back-to-school-sale/survival-shield-x2-spray?ims=jmptm&utm_campaign=x2sprayees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=x2sprayees</div>
	  <div class="learn-more">https://www.infowarsstore.com/specials-clearance/reopen-america-back-to-school-sale/survival-shield-x2-spray?ims=jmptm&utm_campaign=x2sprayees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=x2sprayees</div>
  </div>

  <div class="product3">
	  <div class="title">Ultimate Fish Oil</div>
	  <div class="offer"></div>
	  <div class="price">44.95</div>
	  <div class="discount">29.65</div>
	  <div class="description">Whether you're a first time fish oil user, or you're looking to improve your supplement routine, Ultimate Fish Oil is the perfect supplement for you!</div>
	  <div class="image">https://assets.infowars.com/2020/01/fishoilthumb.jpg</div>
	  <div class="url">https://www.infowarsstore.com/specials-clearance/everyday-essentials-sale/ultimate-fish-oil?ims=jtxwx&utm_campaign=ultfishees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=ultfishees</div>
	  <div class="learn-more">https://www.infowarsstore.com/specials-clearance/everyday-essentials-sale/ultimate-fish-oil?ims=jtxwx&utm_campaign=ultfishees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=ultfishees</div>
  </div>

  <div class="product4">
	  <div class="title">Survival Shield X-2 Nascent Iodine</div>
	  <div class="offer"></div>
	  <div class="price">39.95</div>
	  <div class="discount">19.95</div>
	  <div class="description">The globalists want you to be run down and unhealthy so they can dominate your life. Fight back with one of nature's greatest essentials.</div>
	  <div class="image">https://assets.infowars.com/2020/04/x2thumb.jpg</div>
	  <div class="url">https://www.infowarsstore.com/survival-shield-x-2-nascent-iodine?ims=qqbdz&utm_campaign=ssx2ees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=ssx2ees</div>
	  <div class="learn-more">https://www.infowarsstore.com/survival-shield-x-2-nascent-iodine?ims=qqbdz&utm_campaign=ssx2ees&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=ssx2ees</div>
  </div>

  <div class="product5">
	  <div class="title">DNA Force Plus</div>
	  <div class="offer"></div>
	  <div class="price">149.95</div>
	  <div class="discount">74.95</div>
	  <div class="description">DNA Force Plus is “the most powerful” Infowars Life formula yet! Try it today and see why so many listeners have made it an essential part of their daily routine.</div>
	  <div class="image">https://assets.infowars.com/2020/04/dnathumbnail-og.png</div>
	  <div class="url">https://www.infowarsstore.com/specials-clearance/save-infowars-save-republic-save-yourself/dna-force-plus?ims=lovkm&utm_campaign=dnasisrsy&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=dnasisrsy</div>
	  <div class="learn-more">https://www.infowarsstore.com/specials-clearance/save-infowars-save-republic-save-yourself/dna-force-plus?ims=lovkm&utm_campaign=dnasisrsy&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=dnasisrsy</div>
  </div>

  <div class="product6">
	  <div class="title">DNA Force Plus</div>
	  <div class="offer"></div>
	  <div class="price">149.95</div>
	  <div class="discount">74.95</div>
	  <div class="description">DNA Force Plus is “the most powerful” Infowars Life formula yet! Try it today and see why so many listeners have made it an essential part of their daily routine.</div>
	  <div class="image">https://assets.infowars.com/2020/04/dnathumbnail-og.png</div>
	  <div class="url">https://www.infowarsstore.com/specials-clearance/save-infowars-save-republic-save-yourself/dna-force-plus?ims=lovkm&utm_campaign=dnasisrsy&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=dnasisrsy</div>
	  <div class="learn-more">https://www.infowarsstore.com/specials-clearance/save-infowars-save-republic-save-yourself/dna-force-plus?ims=lovkm&utm_campaign=dnasisrsy&utm_source=Infowars+Widget&utm_medium=Banner&utm_content=dnasisrsy</div>
  </div>

</div></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0fc1bd6d66","applicationID":"202412212","transactionName":"ZABbYkVVVhcCBUwNV11KbEReG1EKBwNASkhbFQ==","queueTime":0,"applicationTime":9,"atts":"SEdYFA1PRRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 316/336 objects using memcached
Page Caching using memcached 

Page cache debug info:
Engine:             memcached
Cache key:          0c4906c19eb39580c7cd9e919059a13d_ssl
Creation Time:      1600293876.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.infowars.com/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.infowars.com/?p=762990>; rel=shortlink
Access-Control-Allow-Origin:  //disqus.com

Content Delivery Network Full Site Delivery via cloudflare
Database Caching 23/34 queries in 0.227 seconds using memcached
Fragment Caching 1/1 fragments using memcached

Served from: www.infowars.com @ 2020-09-16 17:04:36 by W3 Total Cache
-->