<!DOCTYPE html><html
lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta
charset="UTF-8"><title>Trump Assassination, Second Act » Alex Jones&#039; Infowars: There&#039;s a war on for your mind!</title><meta
name="robots" content="NOODP"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:admins" content="100000730726880" /><meta
property="og:url" content="https://www.infowars.com/trump-assassination-second-act/"/><meta
property="og:title" content="Trump Assassination, Second Act" /><meta
property="og:description" content="Senators take turns stabbing the Bill of Rights" /><meta
property="og:type" content="article" /><meta
property="og:image" content="https://hw.infowars.com/wp-content/uploads/2017/06/trump-play246.jpg" /><meta
name="p:domain_verify" content="17524d28613d659f78532053a49ecd5b"/><link
rel="profile" href="//gmpg.org/xfn/11"><link
rel="pingback" href="https://www.infowars.com/xmlrpc.php"><link
rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css"><style type="text/css">@font-face{font-family:'flexslider-icon';src:url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.eot');src:url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.eot?#iefix') format('embedded-opentype'),
url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.woff') format('woff'),
url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.ttf') format('truetype'),
url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.svg#flexslider-icon') format('svg');font-weight:normal;font-style:normal}</style><title>Trump Assassination, Second Act » Alex Jones&#039; Infowars: There&#039;s a war on for your mind!</title><link
rel="canonical" href="https://www.infowars.com/trump-assassination-second-act/" /><link
rel="publisher" href="https://plus.google.com/+infowars/"/><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Trump Assassination, Second Act » Alex Jones&#039; Infowars: There&#039;s a war on for your mind!" /><meta
property="og:description" content="Senators take turns stabbing the Bill of Rights." /><meta
property="og:url" content="https://www.infowars.com/trump-assassination-second-act/" /><meta
property="og:site_name" content="Infowars" /><meta
property="article:publisher" content="http://www.facebook.com/AlexanderEmerickJones" /><meta
property="article:section" content="Special Reports" /><meta
property="article:published_time" content="2017-06-14T12:46:33-05:00" /><meta
property="og:image" content="https://hw.infowars.com/wp-content/uploads/2017/06/trump-play246.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="420" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="Senators take turns stabbing the Bill of Rights." /><meta
name="twitter:title" content="Trump Assassination, Second Act » Alex Jones&#039; Infowars: There&#039;s a war on for your mind!" /><meta
name="twitter:site" content="@infowars" /><meta
name="twitter:image" content="https://hw.infowars.com/wp-content/uploads/2017/06/trump-play246.jpg" /><meta
name="twitter:creator" content="@infowars" /><link
rel='dns-prefetch' href='//www.google.com' /><link
rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Infowars &raquo; Feed" href="https://www.infowars.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Infowars &raquo; Comments Feed" href="https://www.infowars.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Infowars &raquo; Trump Assassination, Second Act Comments Feed" href="https://www.infowars.com/trump-assassination-second-act/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infowars.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel='stylesheet' id='formidable-css'  href='https://hw.infowars.com/wp-content/uploads/formidable/css/formidablepro.css?ver=424113' type='text/css' media='all' /><link
rel='stylesheet' id='gsc_style-css'  href='https://hw.infowars.com/wp-content/plugins/google-custom-search/css/smoothness/jquery-ui.theme.min.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='gsc_style_search_bar-css'  href='https://www.google.com/cse/style/look/minimalist.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='gsc_style_search_bar_more-css'  href='https://hw.infowars.com/wp-content/plugins/google-custom-search/css/gsc.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='cresta-social-crestafont-css'  href='https://www.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=2.6.8' type='text/css' media='all' /><link
rel='stylesheet' id='cresta-social-wp-style-css'  href='https://hw.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=2.6.8' type='text/css' media='all' /><link
rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /><link
rel='stylesheet' id='printomatic-css-css'  href='https://hw.infowars.com/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' /><link
rel='stylesheet' id='wp-email-css'  href='https://hw.infowars.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.5' type='text/css' media='all' /><link
rel='stylesheet' id='wp-polls-css'  href='https://hw.infowars.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:8px;line-height:10px;height:10px;background-image:url('https://hw.infowars.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');border:1px
solid #c8c8c8}</style><link
rel='stylesheet' id='infowars-sitegoals-style-css'  href='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/style.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='pure-css'  href='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/css/pure-min.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='main-css-css'  href='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/css/main.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='pure-grid-css'  href='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/css/grid.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='fancybox-css-css'  href='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='flexslider-css-css'  href='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/flexslider/flexslider.css?ver=4.7.4' type='text/css' media='all' /><link
rel='stylesheet' id='slb_core-css'  href='https://hw.infowars.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' /> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/google-custom-search/js/gsc.js?ver=4.7.4'></script> <script type='text/javascript' src='https://www.google.com/jsapi?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/js/jquery.sticky-kit.min.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/js/main.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/flexslider/jquery.flexslider.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/iframetracker/jquery.iframetracker.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/shorten/jquery.shorten.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/expander/jquery.expander.js?ver=4.7.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.js?ver=4.7.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/dotdotdot/jquery.dotdotdot.min.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/vendor/akamai/amp.premier/amp.premier.js?ver=4.7.4'></script> <link
rel='https://api.w.org/' href='https://www.infowars.com/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infowars.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hw.infowars.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.4" /><link
rel='shortlink' href='https://www.infowars.com/?p=398162' /><link
rel="alternate" type="application/json+oembed" href="https://www.infowars.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.infowars.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&#038;format=xml" /> <script type="text/javascript">_atrk_opts={atrk_acct:"GQZnj1aEsk00EH",domain:"infowars.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GQZnj1aEsk00EH" style="display:none" height="1" width="1" alt="" /></noscript><style type='text/css'>.cresta-share-icon i.c-icon-cresta-mail{background:#a4a4a5}.cresta-share-icon i.c-icon-cresta-mail:hover{border:2px
solid #a4a4a5!important;color:#a4a4a5}.cresta-share-icon i.c-icon-cresta-print{background:#a4a4a5}.cresta-share-icon i.c-icon-cresta-print:hover{border:2px
solid #a4a4a5!important;color:#a4a4a5}</style><meta
name="googlebot-news" content="noindex, nofollow" /><style>.twitter-tweet{display:block!important}</style><style>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</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-6888464-2','auto');ga('send','pageview');</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.6.2/jquery.colorbox.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script> <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-mcrPr0aT_TQ1D"});</script> <noscript><div
style="display:none;"><img
src="//pixel.quantserve.com/pixel/p-mcrPr0aT_TQ1D.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init','1973508039540273');fbq('track',"PageView");</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1973508039540273&ev=PageView&noscript=1"
/></noscript><link
rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.css"><link
rel="stylesheet" href="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/css/print.css" type="text/css" media="print" /><link
rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick.css" type="text/css"><link
rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick-theme.css" type="text/css"> <script src="//use.typekit.net/smg7rbp.js"></script> <script>try{Typekit.load();}catch(e){}</script> <link
href='//fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'></head><body
class="post-template-default single single-post postid-398162 single-format-video group-blog responsive-menu-slide-left"><div
id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <header
class="header-wrap"><div
id="page" class="hfeed site ">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><div
class="container" id="header-container"><div
id="header"><div
id="grad-left" class="gradient"></div><div
id="grad-right" class="gradient"></div><div
id="grad-bottom"></div><div
id="masthead-top"><div
id="masthead-logo">
<a
href="/">
<img
id="main-logo" src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/logo.png" alt="Alex Jones' InfoWars" title="Alex Jones' InfoWars" />
<img
id="mobile-logo" src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/mlogo.png" alt="Alex Jones' InfoWars" title="Alex Jones' InfoWars" />
</a></div></div><div
id="masthead-show"><div
class="player-wrapper"><div
id="player-info"><div
class="headline">The</div><div
class="title"><span
class="mobile-headline">The </span>Alex Jones <span
class="alt">Radio Show</span></div><div
class="player"><div
class="AudioPlay play play-button"></div><div>Listen now</a></div></div><div
id="akamai-audio-player" style="display:none!important;"></div>
<img
class="icon" src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/alex.png"></div><div
id="social-media-share">
<a
target="_blank" href="http://www.facebook.com/AlexanderEmerickJones"><img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/facebook.jpg"></a>
<a
target="_blank" href="https://www.youtube.com/user/TheAlexJonesChannel"><img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/youtube.jpg"></a>
<a
target="_blank" href="http://twitter.com/#!/realalexjones"><img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/twitter.jpg"></a>
<a
target="_blank" href="https://pinterest.com/realalexjones/"><img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/pinterest.jpg"></a>
<a
target="_blank" href="http://infowars.com/feed/custom_feed_rss"><img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/rss.jpg"></a>
<a
target="_blank" href="https://www.infowarsstore.com/"><img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/cart.jpg"></a></div></div></div></div><div
class="container" id="masthead-navigation"><div
id="navigation"><div
class="inner-wrapper"><div
class="menu-navigation-header-container"><ul
id="menu-navigation-header" class="menu"><li
id="menu-item-217431" class="first-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-217431"><a
href="/"><i
class="fa fa-icon"></i></a></li><li
id="menu-item-216918" class="alex-jones-radio-show-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-216918"><a
title="Alex Jones Radio Show" href="/watch-alex-jones-show">Radio Show</a><ul
class="sub-menu"><li
id="menu-item-216949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216949"><a
href="https://www.infowars.com/watch-alex-jones-show/">Watch</a></li><li
id="menu-item-216919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216919"><a
href="https://www.infowars.com/about-alex-jones/">About Alex Jones</a></li><li
id="menu-item-216934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216934"><a
href="https://www.infowars.com/listen-to-the-radio-show-archive/">Radio Show Archive</a></li><li
id="menu-item-216935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216935"><a
href="https://www.infowars.com/newsletter-sign-up/">Newsletter Sign Up</a></li></ul></li><li
id="menu-item-216953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216953"><a
href="https://www.infowars.com/news/">News</a><ul
class="sub-menu"><li
id="menu-item-216938" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216938"><a
href="https://www.infowars.com/category/special-reports/">Special Reports</a></li><li
id="menu-item-216922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216922"><a
href="https://www.infowars.com/category/us-news/">U.S. News</a></li><li
id="menu-item-216929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216929"><a
href="https://www.infowars.com/category/world-news/">World News</a></li><li
id="menu-item-216921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216921"><a
href="https://www.infowars.com/category/economy/">Economy</a></li><li
id="menu-item-291901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291901"><a
href="https://www.infowars.com/category/government/">Government</a></li><li
id="menu-item-216928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216928"><a
href="https://www.infowars.com/category/world-at-war/">World at War</a></li><li
id="menu-item-217396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217396"><a
href="https://www.infowars.com/category/health/">Health</a></li><li
id="menu-item-216926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216926"><a
href="https://www.infowars.com/category/science-technology/">Science &#038; Technology</a></li><li
id="menu-item-291902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291902"><a
href="https://www.infowars.com/category/globalism/">Globalism</a></li><li
id="menu-item-216924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216924"><a
href="https://www.infowars.com/category/hot-news/">Hot News</a></li></ul></li><li
id="menu-item-216930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-216930"><a
title="Multimedia" href="/videos/">Videos</a><ul
class="sub-menu"><li
id="menu-item-222579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222579"><a
href="/videos/">All Videos</a></li><li
id="menu-item-216952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216952"><a
href="https://www.infowars.com/nightly-news/">Nightly News</a></li><li
id="menu-item-216931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216931"><a
target="_blank" href="http://prisonplanet.tv">PrisonPlanet.tv</a></li></ul></li><li
id="menu-item-216932" class="bold menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-216932"><a
target="_blank" href="https://www.infowarsstore.com?ims=gtpqq&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page">Store</a><ul
class="sub-menu"><li
id="menu-item-222571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222571"><a
target="_blank" href="https://www.infowarsstore.com?ims=gtpqq&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page">Store</a></li><li
id="menu-item-222576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-222576"><a
target="_blank" href="http://store.infowars.com?ims=rrxiy&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=3dcart&#038;utm_content=Top+Of+Page">Classic Store</a></li></ul></li><li
id="menu-item-216933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216933"><a
href="/category/featured-stories/">Top Stories</a></li><li
id="menu-item-216956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216956"><a
href="https://www.infowars.com/breaking-news/">Breaking News</a></li><li
id="menu-item-216957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216957"><a
href="https://www.infowars.com/contact/">Contact</a><ul
class="sub-menu"><li
id="menu-item-257826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257826"><a
href="https://www.infowars.com/affiliates/">Affiliates</a></li><li
id="menu-item-266306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266306"><a
href="https://www.infowars.com/contributors/">Contributors</a></li><li
id="menu-item-397438" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-397438"><a
href="https://www.infowars.com/2017-guide-to-infowars-social-media-v1/">Social Media</a></li></ul></li></ul></div><div
id="search-container"><div
class="inner-search"><form
id="header-search"><div
class="input-space">
<input
name="search-query" id="search-query" type="text"/></div>
<button
type="submit" id="submit-form" class="btn btn-success">
<i
class="fa fa-search"></i>
</button></form></div></div></div></div><div
id="mobile-navigation"><div
class="inner-wrapper"><div
class="menu-mobile-navigation-header-container"><ul
id="menu-mobile-navigation-header" class="menu"><li
id="menu-item-312751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312751"><a
href="/watch-alex-jones-show">Watch Live</a></li><li
id="menu-item-312752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312752"><a
href="/breaking-news">Breaking</a></li><li
id="menu-item-312756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312756"><a
target="_blank" href="https://www.infowarsstore.com">Store</a></li></ul></div></div></div></div>
</header><div
id="content" class="site-content"><style>.article-ad{float:left;margin:0
30px 30px 0}</style> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([768,100],[300,250]).addSize([0,0],[300,50]).build();googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300',[300,250],'div-gpt-ad-1358358361506-1').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x250-1',[300,250],'div-gpt-ad-1358358361506-4').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x250-2',[300,250],'div-gpt-ad-1358358361506-5').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300',[300,250],'div-gpt-ad-1403197269028-0').addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-1',[300,250],'div-gpt-ad-1361826053890-1').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('cat','special reports');googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-2',[300,250],'div-gpt-ad-1361826053890-2').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-3',[300,250],'div-gpt-ad-1361826053890-3').defineSizeMapping(mapping).addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/IW-HomePage/IW-HP-300x80-Gold',[300,80],'div-gpt-ad-1412094687803-0').addService(googletag.pubads());googletag.defineSlot('/7831363/infowars/1x1',[320,50],'div-gpt-ad-1422307012686-0').addService(googletag.pubads());function detect_function(){var is_safari=navigator.userAgent.toLowerCase().indexOf('safari/')>-1;if(is_safari)
{}
else
{googletag.pubads().enableSingleRequest();}}
detect_function();googletag.enableServices();});</script> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){var mapping=googletag.sizeMapping().addSize([480,60],[468,60]).addSize([980,100],[620,100]).addSize([0,0],[300,50]).build();googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100',[620,100],'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <style>.print-wrapper{top:2px;position:relative;left:17px}.pom-small-grey{display:inline-block !important}</style><div
id="primary" class="content-area pure-g featured">
<header
class="article-header" class="content pure-u-1 pure-u-sm-1 pure-u-lg-1 pure-u-xl-1"><h1 class="entry-title">Trump Assassination, Second Act</h1><h4 class="entry-subtitle">Senators take turns stabbing the Bill of Rights</h4><div
class="entry-meta">
<span
class="author">
<a
href="https://www.infowars.com/author/david-knight/" title="Posts by David Knight" rel="author">David Knight</a> | Infowars.com - 													</span>
<span
class="date">June 14, 2017</span>
<span
class="comment-count"><a
class="disqus-comment-count" href="https://www.infowars.com/trump-assassination-second-act/#disqus_thread">Comments</a></span>
<span
class="print-wrapper"><div
class='printomatic pom-small-grey ' id='id8355'  data-print_target='.article-header,article,.article-featured-image'></div></span></div><div
id="featured-video">
<iframe
class="featured-embed" width="100%"  src="https://www.youtube.com/embed/fuxVdmbKMjw" frameborder="0" allowfullscreen></iframe></div>
</header>
<main
id="main" class="content pure-u-1 pure-u-sm-1 pure-u-lg-3-4 pure-u-xl-3-4" role="main"><div
class="featured-media"></div><div
class="inline-social"><div
id="crestashareiconincontent" class="cresta-share-icon   third_style"><div
class="sbutton-total-no" id="total-shares-content"></div><div
class="sbutton  facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a
rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&amp;t=Trump+Assassination%2C+Second+Act"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-facebook"></i></a></div><div
class="sbutton  twitter-cresta-share noCount cresta-no-animation" id="twitter-cresta-c"><a
rel="nofollow" href="https://twitter.com/share?text=Trump+Assassination%2C+Second+Act&amp;url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&amp;via=realalexjones"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-twitter"></i></a></div><div
class="sbutton  googleplus-cresta-share cresta-no-animation" id="googleplus-cresta-c"><a
rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-gplus"></i></a></div><div
class="sbutton  pinterest-cresta-share cresta-no-animation" id="pinterest-cresta-c"><a
rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&amp;media=https://www.infowars.com/wp-content/uploads/2017/06/trump-play246.jpg&amp;description=Trump+Assassination%2C+Second+Act"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-pinterest"></i></a></div><div
class="sbutton  email-cresta-share cresta-no-animation" id="email-cresta-c"><a
rel="nofollow" href="mailto:?subject=Trump%20Assassination%2C%20Second%20Act&amp;body=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-mail"></i></a></div><div
class="sbutton  print-cresta-share cresta-no-animation" id="print-cresta-c"><a
href="#"  onclick="window.print();"><i
class="cs c-icon-cresta-print"></i></a></div><div
style="clear: both;"></div></div><div
style="clear: both;"></div></div><div
class="text">
<article><p><strong>As Dem drama queens &#038; broadway actors celebrate a ritual assassination of Trump masked as a modern interpretation of the assassination of Julius Caesar in the Roman Senate, a REAL modern assassination is playing out in the US Senate.</strong></p><p>Act 2 took place today with AG Sessions testifying before the Senate Intelligence Committee.</p><p>How fitting that it would take place where our liberties were assassinated — Senate Intelligence Committee — where each one of these Senators has taken turns stabbing the Bill of Rights, to shred every last vestige of it in service of the now politicized surveillance state.</p><div
id='div-gpt-ad-1415299254516-0' style='width:620px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1415299254516-0');});</script> </div>					</article><div
id='div-gpt-ad-1415299254516-0' style='width:auto;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1415299254516-0');});</script> </div></div>
<br
style="clear:both;" /><div
id="inline-connect"><div
id="crestashareiconincontent" class="cresta-share-icon   third_style"><div
class="sbutton-total-no" id="total-shares-content"></div><div
class="sbutton  facebook-cresta-share cresta-no-animation" id="facebook-cresta-c"><a
rel="nofollow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&amp;t=Trump+Assassination%2C+Second+Act"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-facebook"></i></a></div><div
class="sbutton  twitter-cresta-share noCount cresta-no-animation" id="twitter-cresta-c"><a
rel="nofollow" href="https://twitter.com/share?text=Trump+Assassination%2C+Second+Act&amp;url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&amp;via=realalexjones"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-twitter"></i></a></div><div
class="sbutton  googleplus-cresta-share cresta-no-animation" id="googleplus-cresta-c"><a
rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-gplus"></i></a></div><div
class="sbutton  pinterest-cresta-share cresta-no-animation" id="pinterest-cresta-c"><a
rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F&amp;media=https://www.infowars.com/wp-content/uploads/2017/06/trump-play246.jpg&amp;description=Trump+Assassination%2C+Second+Act"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-pinterest"></i></a></div><div
class="sbutton  email-cresta-share cresta-no-animation" id="email-cresta-c"><a
rel="nofollow" href="mailto:?subject=Trump%20Assassination%2C%20Second%20Act&amp;body=http%3A%2F%2Fwww.infowars.com%2Ftrump-assassination-second-act%2F"  onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i
class="cs c-icon-cresta-mail"></i></a></div><div
class="sbutton  print-cresta-share cresta-no-animation" id="print-cresta-c"><a
href="#"  onclick="window.print();"><i
class="cs c-icon-cresta-print"></i></a></div><div
style="clear: both;"></div></div><div
style="clear: both;"></div></div><div
class="baseline-header"><h1 class="related-header">Related Articles</h1><hr
class="divider" /></div><div
class="related-articles pure-g"><div
class="related-article"><div
class="thumbnail home-image-wrapper">
<a
href="https://www.infowars.com/sessions-dogged-determination-in-the-face-of-the-rotting-russian-nothing-burger/" title="Sessions Dogged Determination In The Face Of The Rotting Russian Nothing Burger"><img
src="https://hw.infowars.com/wp-content/uploads/2017/04/Sessions-380x218.jpg" alt="Sessions Dogged Determination In The Face Of The Rotting Russian Nothing Burger" class="landscape thumbnail medium" width="380" height="218" itemprop="image" /></a></div><div
class="article-content"><h3><a
href="https://www.infowars.com/sessions-dogged-determination-in-the-face-of-the-rotting-russian-nothing-burger/">Sessions Dogged Determination In The Face Of The Rotting Russian Nothing Burger</a></h3><div
class="category-name">
<span
class="blue-cat"><i
class="fa fa-bookmark"></i>
<a
href="https://www.infowars.com/category/special-reports/">
Special Reports								</a>
</span></div>
<span
class="comment-count"><a
class="disqus-comment-count" href="https://www.infowars.com/sessions-dogged-determination-in-the-face-of-the-rotting-russian-nothing-burger/#disqus_thread">Comments</a></span></div></div><div
class="related-article"><div
class="thumbnail home-image-wrapper">
<a
href="https://www.infowars.com/snooty-senator-harris-told-to-shut-up-during-ag-sessions-testimony/" title="Snooty Senator Harris Told To Shut UP During AG Sessions Testimony"><img
src="https://hw.infowars.com/wp-content/uploads/2017/06/6-14-17-sessions-380x218.jpg" alt="Snooty Senator Harris Told To Shut UP During AG Sessions Testimony" class="landscape thumbnail medium" width="380" height="218" itemprop="image" /></a></div><div
class="article-content"><h3><a
href="https://www.infowars.com/snooty-senator-harris-told-to-shut-up-during-ag-sessions-testimony/">Snooty Senator Harris Told To Shut UP During AG Sessions Testimony</a></h3><div
class="category-name">
<span
class="blue-cat"><i
class="fa fa-bookmark"></i>
<a
href="https://www.infowars.com/category/special-reports/">
Special Reports								</a>
</span></div>
<span
class="comment-count"><a
class="disqus-comment-count" href="https://www.infowars.com/snooty-senator-harris-told-to-shut-up-during-ag-sessions-testimony/#disqus_thread">Comments</a></span></div></div><div
style="clear:both;"></div><div
class="related-article-bottom"><h3><a
href="https://www.infowars.com/ivanka-trump-on-the-viciousness-of-washington-d-c/">Ivanka Trump On The Viciousness Of Washington D.C.</a></h3><div
class="category-name">
<span
class="blue-cat"><i
class="fa fa-bookmark"></i>
<a
href="https://www.infowars.com/category/special-reports/">
Special Reports								</a>
</span></div>
<span
class="comment-count"><a
class="disqus-comment-count" href="https://www.infowars.com/ivanka-trump-on-the-viciousness-of-washington-d-c/#disqus_thread">Comments</a></span></div><div
class="related-article-bottom"><h3><a
href="https://www.infowars.com/pedogate-arrests-continue-to-pile-up/">Pedogate Arrests Continue To Pile Up</a></h3><div
class="category-name">
<span
class="blue-cat"><i
class="fa fa-bookmark"></i>
<a
href="https://www.infowars.com/category/special-reports/">
Special Reports								</a>
</span></div>
<span
class="comment-count"><a
class="disqus-comment-count" href="https://www.infowars.com/pedogate-arrests-continue-to-pile-up/#disqus_thread">Comments</a></span></div><div
class="related-article-bottom"><h3><a
href="https://www.infowars.com/muslims-and-communists-attack-peaceful-citizens-in-austin-police-do-nothing/">Muslims And Communists Attack Peaceful Citizens In Austin, Police Do Nothing</a></h3><div
class="category-name">
<span
class="blue-cat"><i
class="fa fa-bookmark"></i>
<a
href="https://www.infowars.com/category/special-reports/">
Special Reports								</a>
</span></div>
<span
class="comment-count"><a
class="disqus-comment-count" href="https://www.infowars.com/muslims-and-communists-attack-peaceful-citizens-in-austin-police-do-nothing/#disqus_thread">Comments</a></span></div></div><div
id="rcjsload_a47fb5"></div> <script type="text/javascript">(function(){var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);var rcel=document.createElement("script");rcel.id='rc_'+Math.floor(Math.random()*1000);rcel.type='text/javascript';rcel.src="https://trends.revcontent.com/serve.js.php?w=33073&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth||document.documentElement.clientWidth)+"&referer="+referer;rcel.async=true;var rcds=document.getElementById("rcjsload_a47fb5");rcds.appendChild(rcel);})();</script> <div
id="inline-comments"><h1>Comments</h1><hr
class="divider black" />
<a
name="comments"></a><div
id="disqus_thread"></div> <script>(function(){var d=document,s=d.createElement('script');s.src='//nfocom.disqus.com/embed.js';s.setAttribute('data-timestamp',+new Date());(d.head||d.body).appendChild(s);})();</script> <noscript>Please enable JavaScript to view the <a
href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
<br
style="clear:both;" />
</main><div
class="sidebar pure-u-1 pure-u-sm-1 pure-u-lg-1-4 pure-u-xl-1-4"><div
id="secondary" class="widget-area" role="complementary">
<aside
id="php_widget-141" class="widget-1 widget-first widget-odd widget php_widget"><h1 class="widget-title-wp">CNN is ISIS</h1><style type="text/css">#php_widget-141{margin-bottom:10px}</style><a
href="https://www.infowars.com/200k-cash-prizes-infowars-launches-operation-expose-terrorist-mediakathy-griffin" target="_blank"><img
src="//static.infowars.com/images/cnn-is-isis.png"/></a></aside><aside
id="php_widget-140" class="widget-2 widget-even widget php_widget"><h1 class="widget-title-wp">Infowars Hero Ad</h1><style type="text/css">#php_widget-131,#php_widget-140{padding:0px;margin:0px}#php_widget-104,.today-on-the-show-content{margin-bottom:0px!important}.alignleft,.alignright{margin-top:1em!important}.alignleft{margin-right:0.5em!important}.alignright{margin-left:0.5em!important}.article-ad{margin-right:0.5em!important;margin-top:1em!important;margin-bottom:0em!important}@media (max-width: 768px){img.hero-ad-special{width:100%}}</style><a
href="https://www.infowarsstore.com/?ims=qhmbo&utm_campaign=Infowars.com+Hero+Ad&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Infowars.com+Hero+Ad" target="_blank" title="Infowars Store">
<img
src="//static.infowars.com/images/hero/side-hero-385.jpg" alt="Infowars Store" class="hero-ad-special"/>
</a></aside><aside
id="php_widget-104" class="widget-3 widget-odd widget php_widget"><h1 class="widget-title-wp">Today on the Show</h1><script type="text/javascript">var content;content=jQuery.get('/wp-content/uploads/static/tots.html',function(data){content=data;}).done(function(){jQuery('.today-on-the-show-content').html(content);jQuery('.today-on-the-show-content .today-shorten').expander({slicePoint:168,expandText:'Read More <i class="fa fa-chevron-down"></i>',userCollapseText:'Read Less <i class="fa fa-chevron-up"></i>'});});</script> <div
class="widget-spacer"></div><div
id="today-on-the-show-widget"><h1 class="widget-title">Today on the Alex Jones Show</h1><hr
class="divider"><div
class="sidebarbox"><div
class="today-on-the-show-content"></div><div
style="clear:both;"></div></div></div></aside><aside
id="php_widget-103" class="widget-4 widget-even widget php_widget"><h1 class="widget-title-wp">Watch the Show</h1><script type="text/javascript">var amp;function loadHandler(event){var config={flash:{resources:[{id:"AkamaiAdvancedStreamingPlugin",src:"https://sslplayers-vh.akamaihd.net/flash/plugins/osmf/advanced-streaming-plugin/v3.9/osmf2.0/AkamaiAdvancedStreamingPlugin.swf",absolute:true,host:"osmf",main:"com.akamai.osmf.AkamaiAdvancedStreamingPluginInfo",type:"application/x-shockwave-flash"}]},paths:{player:"/wp-content/themes/infowars-sitegoals/vendor/akamai/amp.premier/",resources:"/wp-content/themes/infowars-sitegoals/vendor/akamai/resources/"},ima:{resources:[{type:"text/javascript",src:"//imasdk.googleapis.com/js/sdkloader/ima3.js",debug:"//imasdk.googleapis.com/js/sdkloader/ima3_debug.js"}],enabled:true,version:3,initInFullscreen:false,adTagUrl:"//pubads.g.doubleclick.net/gampad/ads?sz=1280x720&iu=/7831363/InfoWars-Video-Page/IW-VIDEO-AD-UNIT&ciu_szs=300x250,728x90&impl=s&gdfp_req=1&env=vp&output=xml_vast2&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",disableCompanionAds:false,ppid:"ABCDE123456789012345678901234567",vpaidMode:"enabled",companions:[{id:"companion-container",width:300,height:250}]},autoplay:false,media:{title:"Watch The Alex Jones Radio Show",poster:"/wp-content/images/watch-thumb.jpg",source:[{src:"https://infowarslive-lh.akamaihd.net/z/infowarslivestream_1@353459/manifest.f4m",type:"video/f4m"},{src:"https://infowarslive-lh.akamaihd.net/i/infowarslivestream_1@353459/master.m3u8",type:"application/x-mpegURL"}],},};amp=akamai.amp.AMP.create("akamai-media-player",config);}
jQuery(document).ready(function(){loadHandler();});</script> </script><div
class="show-widget"><div
class="show-header">
<a
href="/watch-alex-jones-show/"><h1>Watch Live Now</h1>
</a></div><figure
class="tint"><div
class="watch-video">
<a
href="/watch-alex-jones-show/?play">Click to Watch</a></div><div
style="height:226px;"><div
id="akamai-media-player"></div></div>
</figure></div></aside><aside
id="php_widget-96" class="widget-5 widget-odd widget php_widget"><h1 class="widget-title-wp">Top Stories</h1><div
id="top-stories-widget"><h1 class="widget-title">Top Stories</h1><hr
class="divider"><ul
class="stansberry_list"><li
class="stansberry_item">
<a
href="https://www.infowars.com/trump-assassination-second-act/" rel="bookmark" title="Permanent Link to Trump Assassination, Second Act">Trump Assassination, Second Act</a></li><li
class="stansberry_item">
<a
href="https://www.infowars.com/time-to-repeal-the-patriot-act/" rel="bookmark" title="Permanent Link to Time To Repeal The Patriot Act!">Time To Repeal The Patriot Act!</a></li><li
class="stansberry_item">
<a
href="https://www.infowars.com/citizen-journalist-exposed-portland-train-stabber-as-bernie-supporting-lunatic/" rel="bookmark" title="Permanent Link to Citizen Journalist Exposed Portland Train Stabber As Bernie Supporting Lunatic">Citizen Journalist Exposed Portland Train Stabber As Bernie Supporting Lunatic</a></li><li
class="stansberry_item">
<a
href="https://www.infowars.com/james-t-hodgkinson-alexandria-shooting-suspect-dies-of-injuries/" rel="bookmark" title="Permanent Link to James T. Hodgkinson, Alexandria Shooting Suspect, Dies of Injuries">James T. Hodgkinson, Alexandria Shooting Suspect, Dies of Injuries</a></li><li
class="stansberry_item">
<a
href="https://www.infowars.com/infowars-has-red-pilled-americas-brain/" rel="bookmark" title="Permanent Link to Infowars Has Red-Pilled America&#8217;s Brain">Infowars Has Red-Pilled America&#8217;s Brain</a></li><li
class="stansberry_item">
<a
href="https://www.infowars.com/leftists-blame-guns-not-themselves-for-gop-shooting/" rel="bookmark" title="Permanent Link to Leftists Blame Guns While Celebrating GOP Shooting">Leftists Blame Guns While Celebrating GOP Shooting</a></li></ul></div></aside><aside
id="php_widget-74" class="widget-6 widget-even widget php_widget"><h1 class="widget-title-wp">Most Popular</h1><script type='text/javascript'>jQuery.get('/rsspptv/disqus_content.html',function(data){jQuery('#mostpopular1').html(data);});</script> <div
id="mostpopular1"></div></aside><aside
id="php_widget-132" class="widget-7 widget-odd widget php_widget"><h1 class="widget-title-wp">Signup</h1><style type="text/css">div#newsletter-side-widget{padding:10px}div#newsletter-side-widget
h1{text-align:center}div#newsletter-side-widget hr.divider,
div#newsletter-side-widget
p.subtext{margin-bottom:10px!important}div#newsletter-side-widget ul.stansberry-form{padding:15px
25px;background-color:#1c1c1c}div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="submit"],
div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="text"]{width:100%;padding:15px}div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="text"]{margin-bottom:5px}div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="submit"]{border:0px;color:#fff;font-size:14pt;font-weight:700;box-shadow:none;text-shadow:none;border-radius:0px;background-color:#d31d1d}div#newsletter-side-widget ul.stansberry-form li.stansberry-item input,
div#newsletter-side-widget
p.subtext{font-family:'Oswald'!important}div#newsletter-side-widget
p.subtext{text-align:center;line-height:1.5em;font-size:12pt}</style><div
id="newsletter-side-widget"><h1 class="widget-title">Get Informed</h1><hr
class="divider"><p
class="subtext">Get the latest breaking news &amp; specials from Alex Jones and the Infowars crew.</p><ul
class="stansberry-form"><form
action="https://infowars.us5.list-manage.com/subscribe/post?u=507a134f1f975eaeabbd7d266&amp;id=e12661a83c" method="post" name="mc-embedded-subscribe-form" target="_blank"><li
class="stansberry-item"><input
type="text" name="FNAME" placeholder="First Name"/></li><li
class="stansberry-item"><input
type="text" name="LNAME" placeholder="Last Name"/></li><li
class="stansberry-item"><input
type="text" name="EMAIL" placeholder="Email Address"/></li><li
class="stansberry-item"><input
type="submit" name="subscribe" value="SUBSCRIBE"/></li></form></ul></div></aside><aside
id="php_widget-97" class="widget-8 widget-even widget php_widget"><h1 class="widget-title-wp">From the store</h1><div
id="store-widget"><h1 class="widget-title">From Our Store</h1><a
href="https://www.infowarsstore.com/" title="Visit Store" class="view-all">Visit Store<i
class="fa fa-long-arrow-right"></i></a><hr
class="blue-divider"><div
class="pure-g dynamic-store start s-widget"><div
class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-2 pure-u-xl-1-2 store-description">
<a
class="product-title" target="_blank" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html"><h2></h2></a>
<span
class="grey">Your Price: <span
class="your-price"></span></span>
<span
class="red">On Sale: <span
class="sale-price"></span></span><p
class="product-description"></p></div><div
class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-2 pure-u-xl-1-2 store-image">
<img
class="product img-responsive" src="">
<a
target="_blank" class="buy-now product-link" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html">Buy Now</a>
<br
/>
<a
class="learn-more product-info" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html">Learn More</a></div></div></div></aside><aside
id="php_widget-98" class="widget-9 widget-odd widget php_widget"><h1 class="widget-title-wp">Watch the news</h1><div
id="watch-the-news-widget"><style type="text/css">#rss_pptvbox
ul{margin-left:0!important}#rss_pptvbox ul
li{width:272px;margin-bottom:5px;overflow:hidden;border-top:solid thin #CCC;padding:5px
0px}.button_subscribe2{width:103px;height:30px;float:right;margin-right:8px;padding-top:3px}ul.links_lists
li{float:left;width:20px;height:20px;margin-right:3px;background:#4C8FFC;border:solid 0.5px #3079ED!important;-moz-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;-khtml-border-radius:3px;text-align:center}ul.links_lists li:hover{background:#DC4B39;border:solid 0.5px #C93423!important}.links_container{float:right;margin-top:5px;width:155px;height:32px}.rssbutton{background:none repeat scroll 0 0 #4C8FFC;border:0.5px solid #3079ED !important;border-radius:3px 3px 3px 3px;float:left;height:20px;margin-right:3px;text-align:center;width:20px;border:none!important;color:white;cursor:pointer;line-height:20px;text-align:center;font-weight:bold}span.button_nav{color:white;cursor:pointer;line-height:20px;text-align:center;font-weight:bold}img.attachment-rss-thumb,img.breaking_image{border:0;padding-right:4px;padding-bottom:4px;margin:0;width:70px;height:50px;float:left;min-height:55px}.rss_list{background:#FFF;border:none}.button_subscribe{width:92px;height:22px;float:right;padding-right:6px;padding-top:7.5px}.bottom_container{background:#F0F0F0;width:286px;height:32px;overflow:hidden}.button_nav{border:none!important;color:white;cursor:pointer;line-height:20px;text-align:center;font-weight:bold}ul.links_lists
li{float:left;width:20px;height:20px;margin-right:3px;background:#4C8FFC;border:solid 0.5px #3079ED!important;-moz-border-radius:3px;-webkit-border-radius:3px;border-radius:3px;-khtml-border-radius:3px;text-align:center;background:-webkit-gradient(linear, left top, left bottom, from(#3e779d), to(#4583ad));background:-webkit-linear-gradient(top, #3e779d, #4583ad);background:-moz-linear-gradient(top, #3e779d, #4583ad);background:-ms-linear-gradient(top, #3e779d, #4583ad);background:-o-linear-gradient(top, #3e779d, #4583ad)}ul.links_lists li:hover{background:#CB1D03;border:solid 0.5px #C93423!important}.links_container{float:right;margin-top:5px;width:155px;height:32px}.textsize{float:left;padding-left:8px}div.widget{-moz-border-bottom-colors:none;-moz-border-left-colors:none;-moz-border-right-colors:none;-moz-border-top-colors:none;border-color:#333 #CCCCCC #CCC;border-image:none;border-right:1px solid #CCC;border-style:solid;border-width:4px 1px 1px;box-shadow:0 0 10px rgba(0, 0, 0, 0.1);margin:25px
0;width:282px;background:white!important}.rss_link{text-transform:uppercase}</style><div
class="sidebarbox widget" style="margin: 0px;"><h3>Watch the News</h3><div
style="clear:both"></div><div
id="rss_pptv0"><ul><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7944"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-13PPTV7944.jpg"  class="breaking_image" />Tuesday: The Alex Jones Show. The American People Face The Greatest Propaganda Assault In History</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7941"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-12PPTV7941.jpg"  class="breaking_image" />Monday: The Infowars Nightly News: Pedogate Arrests Continue To Pile Up</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7942"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-12PPTV7942.jpg"  class="breaking_image" />Monday: The Alex Jones Show. MSM Melts Down Over Megyn Kelly Interview, Globalists Panic As US Economy Surges Under Trump Leadership</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7940"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-11PPTV7940.jpg"  class="breaking_image" />Sunday: The Alex Jones Show. Muslims And Communists Attack Americans Across the Nation, New York Times Caught in Huge Deception</a><div
style="clear:both"></div></li></ul></div><div
id="rss_pptv4"><ul><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7938"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-09PPTV7938.jpg"  class="breaking_image" />Friday: The Infowars Nightly News:Comey Highlights: Did He Break The Law?</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7939"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-09PPTV7939.jpg"  class="breaking_image" />Friday: The Alex Jones Show. The Truth About Comey Hearing Exposed</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7936"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/poster/nn.jpg"  class="breaking_image" />Thursday: The Infowars Nightly News: Comey Slits His Own Throat For America</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7937"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-08PPTV7937.jpg"  class="breaking_image" />Thursday:The Alex Jones Show. Comey Destroys Himself Before the Senate Intelligence Committee Must-See </a><div
style="clear:both"></div></li></ul></div><div
id="rss_pptv8"><ul><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7935"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-07PPTV7935.jpg"  class="breaking_image" />Wednesday: The Infowars Nightly News: Comey Releases Testimony Before Hearing</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7934"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-07PPTV7934.jpg"  class="breaking_image" />Wednesday:The Alex Jones Show. Eric Trump Reveals The War On His Father</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7933"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-06PPTV7933.jpg"  class="breaking_image" />Tuesday: The Infowars Nightly News: Breaking: Reality Winner A Loser In Reality</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7932"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-06PPTV7932.jpg"  class="breaking_image" />Tuesday: Islam Launches Global Jihad as Death Toll Mounts - Megan Kelly Visits Infowars</a><div
style="clear:both"></div></li></ul></div><div
id="rss_pptv12"><ul><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7930"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-05PPTV7930.jpg"  class="breaking_image" />Monday: The Infowars Nightly News: Difference Between Islam & Christianity </a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7931"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-05PPTV7931.jpg"  class="breaking_image" />Monday: The Alex Jones Show. Donald Trump Is Devastating The New World Order </a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7929"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-04PPTV7929.jpg"  class="breaking_image" />Sunday: The Alex Jones Show. Exclusive: Perpetrators Of London Bridge Terror Attack Discovered</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7928"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/poster/nn.jpg"  class="breaking_image" />Friday: The Infowars Nightly News:Watch: Kathy Griffin Loses Her Mind.</a><div
style="clear:both"></div></li></ul></div><div
id="rss_pptv16"><ul><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7927"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-02PPTV7927.jpg"  class="breaking_image" />Friday: The Alex Jones Show. Bilderberg Elites Plot Trump’s Downfall After Their Climate Change Agenda Is Destroyed</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7926"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/poster/nn.jpg"  class="breaking_image" />Thursday: The Infowars Nightly News: Globalists Plot Against Trump and Infowars at Bilderberg</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7925"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-01PPTV7925.jpg"  class="breaking_image" />Thursday: The Alex Jones Show. The Death Of Globalism Is Here, Trump Blows Paris Accord Out Of The Water</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7924"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-05-31PPTV7924.jpg"  class="breaking_image" />Wednesday: The Infowars Nightly News: Citizen Groups Take Action Against Kathy Griffin </a><div
style="clear:both"></div></li></ul></div><div
id="rss_pptvbox"><ul
id="rss_pptv00"><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7944"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-13PPTV7944.jpg"  class="breaking_image" />Tuesday: The Alex Jones Show. The American People Face The Greatest Propaganda Assault In History</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7941"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-12PPTV7941.jpg"  class="breaking_image" />Monday: The Infowars Nightly News: Pedogate Arrests Continue To Pile Up</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7942"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-12PPTV7942.jpg"  class="breaking_image" />Monday: The Alex Jones Show. MSM Melts Down Over Megyn Kelly Interview, Globalists Panic As US Economy Surges Under Trump Leadership</a><div
style="clear:both"></div></li><li
class="rss_list" ><a
href="http://tv.infowars.com/index/display/id/7940"   class="rss_link" target="_blank"><img
alt="watch" src="https://static.infowars.com/pptv/images/2017-06-11PPTV7940.jpg"  class="breaking_image" />Sunday: The Alex Jones Show. Muslims And Communists Attack Americans Across the Nation, New York Times Caught in Huge Deception</a><div
style="clear:both"></div></li></ul></div><div
style="clear:both"></div><div
class="bottom_container"><div
class="links_container"><ul
class="links_lists"><li><span
onclick="replace('#rss_pptvbox', '#rss_pptv0')" class="button_nav"> 1 </span></li><li><span
onclick="replace('#rss_pptvbox', '#rss_pptv4')" class="button_nav"> 2 </span></li><li><span
onclick="replace('#rss_pptvbox', '#rss_pptv8')" class="button_nav"> 3 </span></li><li><span
onclick="replace('#rss_pptvbox', '#rss_pptv12')" class="button_nav"> 4 </span></li><li><span
onclick="replace('#rss_pptvbox', '#rss_pptv16')" class="button_nav"> 5 </span></li></ul></div></div></div></div></aside><aside
id="php_widget-10" class="widget-10 widget-even widget php_widget"><h1 class="widget-title-wp">Featured Videos</h1><div
id="featured-videos"><h1 class="widget-title">FEATURED VIDEOS</h1><hr
class="divider"><div
class="sidebarbox"><div
class="video"><iframe
class="youtube-player" width="280" height="205" src="
https://www.youtube.com/embed/gxVw0LV45DE
" ></iframe></div><div
class="videotitle"><strong>AG Jeff Sessions Destroys Russia Hoax In Testimony - </strong> See the rest on the <a
href="https://www.youtube.com/user/TheAlexJonesChannel" target="_blank">Alex Jones YouTube channel</a>.</div><br
/><div
class="video"><iframe
class="youtube-player" width="280" height="205" src="
https://www.youtube.com/embed/x6C7W00l8w8
" ></iframe></div><div
class="videotitle"><strong>INFOWARS HAS RED-PILLED AMERICA'S BRAIN - </strong> See the rest on the <a
href="https://www.youtube.com/user/TheAlexJonesChannel" target="_blank">Alex Jones YouTube channel</a>.</div><br
/></div></div></aside><aside
id="php_widget-11" class="widget-11 widget-odd widget php_widget"><h1 class="widget-title-wp">ILLUSTRATION</h1><h1 class="widget-title">Illustration</h1><hr
class="divider"><div
class="political-sidebar">
<a
class="single_image" rel="group1" href="https://static.infowars.com/politicalsidebarimage/msmextinction_large.jpg">
<img
src="https://static.infowars.com/politicalsidebarimage/msmextinction.jpg"  width="283"/>  </a>
<a
href="https://static.infowars.com/politicalsidebarimage/trump-leaks1_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/nothing-comey_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/hillarynothing_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/trump-tornado_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/scotus-trump_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/hillary-queen_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/hill-rightwing_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/assassin_large.jpg" style="display:none;"   class="single_image" rel="group1"></a>
<a
href="https://static.infowars.com/politicalsidebarimage/body-slam_large.jpg" style="display:none;"   class="single_image" rel="group1"></a></div>
</aside><aside
id="php_widget-79" class="widget-12 widget-even widget php_widget"><h1 class="widget-title-wp">Poll</h1><h1 class="polls-title">POLLS</h1><hr
class="grey-divider"><div
class="sidebarbox"><div><div
id="polls-988" class="wp-polls"><form
id="polls_form_988" class="wp-polls-form" action="/index.php" method="post"><p
style="display: none;"><input
type="hidden" id="poll_988_nonce" name="wp-polls-nonce" value="b3983d0d90" /></p><p
style="display: none;"><input
type="hidden" name="poll_id" value="988" /></p><p
style="text-align: left;">Should NBC pull Megyn Kelly / Alex Jones interview?</p><div
id="polls-988-ans" class="wp-polls-ans"><ul
class="wp-polls-ul"><li><input
type="radio" id="poll-answer-3608" name="poll_988" value="3608" /> <label
for="poll-answer-3608">Yes</label></li><li><input
type="radio" id="poll-answer-3613" name="poll_988" value="3613" /> <label
for="poll-answer-3613">No</label></li><li><input
type="radio" id="poll-answer-3618" name="poll_988" value="3618" /> <label
for="poll-answer-3618">I don't know</label></li></ul><p
style="text-align: center;"><input
type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(988);" onkeypress="poll_result(988);" /></p><p
style="text-align: center;"><a
href="#ViewPollResults" onclick="poll_result(988); return false;" onkeypress="poll_result(988); return false;" title="View Results Of This Poll">View Results</a></p></div></form></div></div></div><br
style="clear:both;" /><hr
class="grey-divider">
</aside><aside
id="text-90" class="widget-13 widget-last widget-odd widget widget_text"><h1 class="widget-title-wp">The app</h1><div
class="textwidget">
<a
href="https://www.infowars.com/app" title="Alex Jones Show" target="_new">
<img
src="//static.infowars.com/images/IFWLIVE-300-250.png" width="300" border="0" style="margin: 0 auto;" /></a></div>
</aside></div></div></div></div>
<footer
id="colophon" class="site-footer" role="contentinfo"><div
class="container" id="footer-container"><div
id="footer"><div
class="footer-left">
<img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/footer-logo.png"><div
class="copyright">
&copy; 2017 Infowars.com is a Free Speech Systems, LLC Company.<br
/>
All rights reserved. <a
href="/digital-millennium-copyright-act/">Digital Millennium Copyright Act Notice</a>.</div></div><div
class="footer-right"><div
class="column three"><div
class="menu-navigation-footer1-container"><ul
id="menu-navigation-footer1" class="menu"><li
id="menu-item-216948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216948"><a
href="/listen-on-the-internet/">Radio</a></li><li
id="menu-item-216939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216939"><a
href="https://www.infowars.com/watch-alex-jones-show/">Video</a></li><li
id="menu-item-216940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216940"><a
href="http://prisonplanet.tv/">PPTV</a></li><li
id="menu-item-216941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216941"><a
href="https://www.infowarsshop.com/">Store</a></li><li
id="menu-item-216942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216942"><a
href="https://www.infowarsshop.com/-Infowars-Life_c_79.html">Infowars Life</a></li><li
id="menu-item-216936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216936"><a
href="https://www.infowars.com/terms-of-service/">T.O.S.</a></li></ul></div></div><div
class="column three"><div
class="menu-footer-navigation2-container"><ul
id="menu-footer-navigation2" class="menu"><li
id="menu-item-216943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216943"><a
href="/listen-to-the-radio-show-archive/">Archive</a></li><li
id="menu-item-216951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216951"><a
href="https://www.infowars.com/watch-alex-jones-show/">Watch Alex Jones Show</a></li><li
id="menu-item-216944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216944"><a
href="/listen-to-the-radio-show-archive/">Most Recent</a></li><li
id="menu-item-216945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216945"><a
href="/digital-millennium-copyright-act/">D.M.C.A.</a></li><li
id="menu-item-375296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375296"><a
href="https://www.infowars.com/corrections/">Corrections</a></li></ul></div></div><div
class="column three"><div
class="menu-footer-navigation3-container"><ul
id="menu-footer-navigation3" class="menu"><li
id="menu-item-216950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216950"><a
href="https://www.infowars.com/about-alex-jones-show/">About Alex Jones Show</a></li><li
id="menu-item-216946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216946"><a
href="/newsletter-sign-up/">Subscribe</a></li><li
id="menu-item-216947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216947"><a
href="/contact/">Contact</a></li></ul></div></div></div><div
class="mobile-right">
<img
src="https://hw.infowars.com/wp-content/themes/infowars-sitegoals/images/footer-logo.png"><div
class="copyright">
&copy; 2017 Infowars.com is a Free Speech Systems, LLC Company.<br
/>
All rights reserved. Digital Millennium Copyright Act Notice.</div></div><div
style="clear:both;"></div></div>
</footer><br
style="clear:both;" /></div> <script type="text/javascript">var disqus_shortname='nfocom';(function(){var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script> <script type="text/javascript">function replace(divid,content){jQuery(divid).html("");jQuery(divid).html(jQuery(content).html());}</script> <script type="text/javascript">var js=document.createElement('script');js.type='text/javascript';js.async=true;js.id='AddShoppers';js.src=('https:'==document.location.protocol?'https://shop.pe/widget/':'http://cdn.shop.pe/widget/')+'widget_async.js#57363c36bbddbd30ac6bd74f';document.getElementsByTagName("head")[0].appendChild(js);</script> <script type="text/javascript">var disqus_shortname='nfocom';(function(){var nodes=document.getElementsByTagName('span');for(var i=0,url;i<nodes.length;i++){if(nodes[i].className.indexOf('dsq-postid')!=-1&&nodes[i].parentNode.tagName=='A'){nodes[i].parentNode.setAttribute('data-disqus-identifier',nodes[i].getAttribute('data-dsqidentifier'));url=nodes[i].parentNode.href.split('#',1);if(url.length==1){url=url[0];}
else{url=url[1];}
nodes[i].parentNode.href=url+'#disqus_thread';}}
var s=document.createElement('script');s.async=true;s.type='text/javascript';s.src='//'+disqus_shortname+'.disqus.com/count.js';(document.getElementsByTagName('HEAD')[0]||document.getElementsByTagName('BODY')[0]).appendChild(s);}());</script> <script language="javascript" type="text/javascript">var print_data={"id8355":{"pom_site_css":"","pom_custom_css":".article-ad{display:none;}","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"3000","pom_close_after_print":""}};</script> <button
id="responsive-menu-button"
class="responsive-menu-button  responsive-menu-boring"
type="button"
aria-label="Menu"><span
class="responsive-menu-box"><span
class="responsive-menu-inner"></span></span></button><div
id="responsive-menu-container"
class="
slide-left  "><div
id="responsive-menu-wrapper"><div
id="responsive-menu-title"><a
href="/" target="_self"></a><a
href="/" target="_self">Home</a></div><ul
id="responsive-menu" class=""><li
id="responsive-menu-item-217431" class="first-nav menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a
href="/" class="responsive-menu-item-link"><i
class="fa fa-icon"></i></a></li><li
id="responsive-menu-item-216918" class="alex-jones-radio-show-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a
title="Alex Jones Radio Show" href="/watch-alex-jones-show" class="responsive-menu-item-link">Radio Show<div
class="responsive-menu-subarrow">▼</div></a><ul
class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li
id="responsive-menu-item-216949" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/watch-alex-jones-show/" class="responsive-menu-item-link">Watch</a></li><li
id="responsive-menu-item-216919" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/about-alex-jones/" class="responsive-menu-item-link">About Alex Jones</a></li><li
id="responsive-menu-item-216934" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/listen-to-the-radio-show-archive/" class="responsive-menu-item-link">Radio Show Archive</a></li><li
id="responsive-menu-item-216935" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/newsletter-sign-up/" class="responsive-menu-item-link">Newsletter Sign Up</a></li></ul></li><li
id="responsive-menu-item-216953" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a
href="https://www.infowars.com/news/" class="responsive-menu-item-link">News<div
class="responsive-menu-subarrow">▼</div></a><ul
class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li
id="responsive-menu-item-216938" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a
href="https://www.infowars.com/category/special-reports/" class="responsive-menu-item-link">Special Reports</a></li><li
id="responsive-menu-item-216922" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/us-news/" class="responsive-menu-item-link">U.S. News</a></li><li
id="responsive-menu-item-216929" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/world-news/" class="responsive-menu-item-link">World News</a></li><li
id="responsive-menu-item-216921" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/economy/" class="responsive-menu-item-link">Economy</a></li><li
id="responsive-menu-item-291901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/government/" class="responsive-menu-item-link">Government</a></li><li
id="responsive-menu-item-216928" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/world-at-war/" class="responsive-menu-item-link">World at War</a></li><li
id="responsive-menu-item-217396" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/health/" class="responsive-menu-item-link">Health</a></li><li
id="responsive-menu-item-216926" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/science-technology/" class="responsive-menu-item-link">Science &#038; Technology</a></li><li
id="responsive-menu-item-291902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/globalism/" class="responsive-menu-item-link">Globalism</a></li><li
id="responsive-menu-item-216924" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a
href="https://www.infowars.com/category/hot-news/" class="responsive-menu-item-link">Hot News</a></li></ul></li><li
id="responsive-menu-item-216930" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a
title="Multimedia" href="/videos/" class="responsive-menu-item-link">Videos<div
class="responsive-menu-subarrow">▼</div></a><ul
class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li
id="responsive-menu-item-222579" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a
href="/videos/" class="responsive-menu-item-link">All Videos</a></li><li
id="responsive-menu-item-216952" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/nightly-news/" class="responsive-menu-item-link">Nightly News</a></li><li
id="responsive-menu-item-216931" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a
target="_blank" href="http://prisonplanet.tv" class="responsive-menu-item-link">PrisonPlanet.tv</a></li></ul></li><li
id="responsive-menu-item-216932" class="bold menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a
target="_blank" href="https://www.infowarsstore.com?ims=gtpqq&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page" class="responsive-menu-item-link">Store<div
class="responsive-menu-subarrow">▼</div></a><ul
class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li
id="responsive-menu-item-222571" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a
target="_blank" href="https://www.infowarsstore.com?ims=gtpqq&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page" class="responsive-menu-item-link">Store</a></li><li
id="responsive-menu-item-222576" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a
target="_blank" href="http://store.infowars.com?ims=rrxiy&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=3dcart&#038;utm_content=Top+Of+Page" class="responsive-menu-item-link">Classic Store</a></li></ul></li><li
id="responsive-menu-item-216933" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a
href="/category/featured-stories/" class="responsive-menu-item-link">Top Stories</a></li><li
id="responsive-menu-item-216956" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/breaking-news/" class="responsive-menu-item-link">Breaking News</a></li><li
id="responsive-menu-item-216957" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a
href="https://www.infowars.com/contact/" class="responsive-menu-item-link">Contact<div
class="responsive-menu-subarrow">▼</div></a><ul
class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li
id="responsive-menu-item-257826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/affiliates/" class="responsive-menu-item-link">Affiliates</a></li><li
id="responsive-menu-item-266306" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a
href="https://www.infowars.com/contributors/" class="responsive-menu-item-link">Contributors</a></li><li
id="responsive-menu-item-397438" class=" menu-item menu-item-type-post_type menu-item-object-post responsive-menu-item"><a
href="https://www.infowars.com/2017-guide-to-infowars-social-media-v1/" class="responsive-menu-item-link">Social Media</a></li></ul></li></ul><div
id="responsive-menu-additional-content"><form
id="menu-search" _lpchecked="1"><div
class="input-space">
<input
name="search-query" id="search-query" type="text" placeholder="Search"></div>
<button
type="submit" id="submit-form" class="btn btn-success">
<i
class="fa fa-search"></i>
</button></form></div></div></div> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=2.6.8'></script> <script type='text/javascript'>var crestaShareSSS={"FacebookCount":"nope"};var crestaPermalink={"thePermalink":"https:\/\/www.infowars.com\/trump-assassination-second-act\/","themorezero":"nomore","totalmorezero":"totalnomore"};</script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=2.6.8'></script> <script type='text/javascript'>var emailL10n={"ajax_url":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};</script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};</script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/js/navigation.js?ver=20120206'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/themes/infowars-sitegoals/js/skip-link-focus-fix.js?ver=20130115'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.4'></script> <script type='text/javascript' src='https://hw.infowars.com/wp-content/plugins/print-o-matic/jquery.fix.clone.js?ver=1.1'></script> <script type="text/javascript" id="slb_context">if(!!window.jQuery){(function($){$(document).ready(function(){if(!!window.SLB){{$.extend(SLB,{"context":["public","user_guest"]});}}})})(jQuery);}</script> <script>jQuery(document).ready(function($){var ResponsiveMenu={trigger:'#responsive-menu-button',animationSpeed:500,breakpoint:768,pushButton:'off',animationType:'slide',animationSide:'left',pageWrapper:'',isOpen:false,triggerTypes:'click',activeClass:'is-active',container:'#responsive-menu-container',openClass:'responsive-menu-open',accordion:'off',activeArrow:'▲',inactiveArrow:'▼',wrapper:'#responsive-menu-wrapper',closeOnBodyClick:'off',closeOnLinkClick:'off',itemTriggerSubMenu:'off',linkElement:'.responsive-menu-item-link',openMenu:function(){$(this.trigger).addClass(this.activeClass);$('html').addClass(this.openClass);$('.responsive-menu-button-icon-active').hide();$('.responsive-menu-button-icon-inactive').show();this.setWrapperTranslate();this.isOpen=true},closeMenu:function(){$(this.trigger).removeClass(this.activeClass);$('html').removeClass(this.openClass);$('.responsive-menu-button-icon-inactive').hide();$('.responsive-menu-button-icon-active').show();this.clearWrapperTranslate();this.isOpen=false},triggerMenu:function(){this.isOpen?this.closeMenu():this.openMenu()},triggerSubArrow:function(subarrow){var sub_menu=$(subarrow).parent().next('.responsive-menu-submenu');var self=this;if(this.accordion=='on'){var top_siblings=sub_menu.parents('.responsive-menu-item-has-children').last().siblings('.responsive-menu-item-has-children');var first_siblings=sub_menu.parents('.responsive-menu-item-has-children').first().siblings('.responsive-menu-item-has-children');top_siblings.children('.responsive-menu-submenu').slideUp(200,'linear').removeClass('responsive-menu-submenu-open');top_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow);$(this).find('.responsive-menu-subarrow').first().removeClass('responsive-menu-subarrow-active')});first_siblings.children('.responsive-menu-submenu').slideUp(200,'linear').removeClass('responsive-menu-submenu-open');first_siblings.each(function(){$(this).find('.responsive-menu-subarrow').first().html(self.inactiveArrow);$(this).find('.responsive-menu-subarrow').first().removeClass('responsive-menu-subarrow-active')})}if(sub_menu.hasClass('responsive-menu-submenu-open')){sub_menu.slideUp(200,'linear').removeClass('responsive-menu-submenu-open');$(subarrow).html(this.inactiveArrow);$(subarrow).removeClass('responsive-menu-subarrow-active')}else{sub_menu.slideDown(200,'linear').addClass('responsive-menu-submenu-open');$(subarrow).html(this.activeArrow);$(subarrow).addClass('responsive-menu-subarrow-active')}},menuHeight:function(){return $(this.container).height()},menuWidth:function(){return $(this.container).width()},wrapperHeight:function(){return $(this.wrapper).height()},setWrapperTranslate:function(){switch(this.animationSide){case'left':translate='translateX('+this.menuWidth()+'px)';break;case'right':translate='translateX(-'+this.menuWidth()+'px)';break;case'top':translate='translateY('+this.wrapperHeight()+'px)';break;case'bottom':translate='translateY(-'+this.menuHeight()+'px)';break}if(this.animationType=='push'){$(this.pageWrapper).css({'transform':translate});$('html, body').css('overflow-x','hidden')}if(this.pushButton=='on'){$('#responsive-menu-button').css({'transform':translate})}},clearWrapperTranslate:function(){var self=this;if(this.animationType=='push'){$(this.pageWrapper).css({'transform':''});setTimeout(function(){$('html, body').css('overflow-x','')},self.animationSpeed)}if(this.pushButton=='on'){$('#responsive-menu-button').css({'transform':''})}},init:function(){var self=this;$(this.trigger).on(this.triggerTypes,function(e){e.stopPropagation();self.triggerMenu()});$('.responsive-menu-subarrow').on('click',function(e){e.preventDefault();e.stopPropagation();self.triggerSubArrow(this)});$(window).resize(function(){if($(window).width()>self.breakpoint){if(self.isOpen){self.closeMenu()}}else{if($('.responsive-menu-open').length>0){self.setWrapperTranslate()}}});if(this.closeOnLinkClick=='on'){$(this.linkElement).on('click',function(e){e.preventDefault();if(self.itemTriggerSubMenu=='on'&&$(this).is('.responsive-menu-item-has-children > '+self.linkElement)){return}old_href=$(this).attr('href');old_target=typeof $(this).attr('target')=='undefined'?'_self':$(this).attr('target');if(self.isOpen){if($(e.target).closest('.responsive-menu-subarrow').length){return}self.closeMenu();setTimeout(function(){window.open(old_href,old_target)},self.animationSpeed)}})}if(this.closeOnBodyClick=='on'){$(document).on('click','body',function(e){if(self.isOpen){if($(e.target).closest('#responsive-menu-container').length||$(e.target).closest('#responsive-menu-button').length){return}}self.closeMenu()})}if(this.itemTriggerSubMenu=='on'){$('.responsive-menu-item-has-children > '+this.linkElement).on('click',function(e){e.preventDefault();self.triggerSubArrow($(this).children('.responsive-menu-subarrow').first())})}}};ResponsiveMenu.init()});</script><div
class="hidden"><div
class="dynamic-products"><div
class="product1"><div
class="title">Bio-True Selenium</div><div
class="offer">Limited Advanced Release</div><div
class="price">24.95</div><div
class="discount">14.96</div><div
class="description">Never synthetic, Infowars Life Bio-True Selenium is extracted from 100% certified organic mustard seed, functions as a powerful antioxidant and supports a healthy thyroid and immune system.</div><div
class="image">https://www.infowars.com/wp-content/uploads/2015/10/selenium-200.jpg</div><div
class="url">https://www.infowarsstore.com/health-and-wellness/infowars-life/bio-true-selenium.html?ims=gdsxw&utm_campaign=Bio-True+Selenium&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Bio-True+Selenium</div><div
class="learn-more">https://www.infowarsstore.com/health-and-wellness/infowars-life/bio-true-selenium.html?ims=gdsxw&utm_campaign=Bio-True+Selenium&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Bio-True+Selenium</div></div><div
class="product2"><div
class="title">Outdoor Pack &#8211; Emric&#8217;s Essentials</div><div
class="offer"></div><div
class="price">39.90</div><div
class="discount">31.92</div><div
class="description">Perfect For Your Everyday Outdoor Needs!</div><div
class="image">https://www.infowars.com/wp-content/uploads/2015/10/emricsoutdoorkit-200.jpg</div><div
class="url">https://www.infowarsstore.com/emric-s-essentials-outdoor-kit.html?ims=soitb&utm_campaign=Outdoor+Pack+Emric+Essentials&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Outdoor+Pack+Emric+Essentials</div><div
class="learn-more">https://www.infowarsstore.com/emric-s-essentials-outdoor-kit.html?ims=soitb&utm_campaign=Outdoor+Pack+Emric+Essentials&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Outdoor+Pack+Emric+Essentials</div></div><div
class="product3"><div
class="title">Bio-PCA</div><div
class="offer"></div><div
class="price">39.95</div><div
class="discount">19.95</div><div
class="description">Start supporting the appearance of healthy hair, skin, and nails with Bio-PCA</div><div
class="image">https://www.infowars.com/wp-content/uploads/2015/10/bio-pca-300.jpg</div><div
class="url">https://www.infowarsstore.com/health-and-wellness/infowars-life/bio-pca.html?ims=clyix&utm_campaign=Bio-PCA&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Bio-PCA</div><div
class="learn-more">https://www.infowarsstore.com/health-and-wellness/infowars-life/bio-pca.html?ims=clyix&utm_campaign=Bio-PCA&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Bio-PCA</div></div><div
class="product4"><div
class="title">Survival Shield X-2</div><div
class="offer"></div><div
class="price">39.95</div><div
class="discount">29.95</div><div
class="description">Leading the way into the next generation of super high quality nascent iodine, the new Infowars Life Survival Shield X-2 is now here.</div><div
class="image">https://www.infowars.com/wp-content/uploads/2016/02/x2-200.jpg</div><div
class="url">https://www.infowarsstore.com/health-and-wellness/infowars-life/survival-shield-x-2-nascent-iodine.html?ims=bswka&utm_campaign=Survival+Shield+X-2&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Survival+Shield+X-2</div><div
class="learn-more">https://www.infowarsstore.com/health-and-wellness/infowars-life/survival-shield-x-2-nascent-iodine.html?ims=bswka&utm_campaign=Survival+Shield+X-2&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Survival+Shield+X-2</div></div><div
class="product5"><div
class="title">Super Male Vitality</div><div
class="offer"></div><div
class="price">69.95</div><div
class="discount">59.95</div><div
class="description">The all new and advanced Super Male Vitality formula uses the newest extraction technology with even more powerful concentrations of various herbs and extracts designed to be even stronger.</div><div
class="image">https://www.infowars.com/wp-content/uploads/2016/02/smv-200.jpg</div><div
class="url">https://www.infowarsstore.com/health-and-wellness/infowars-life/super-male-vitality.html?ims=kxmez&utm_campaign=Super+Male+Vitality&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Super+Male+Vitality</div><div
class="learn-more">https://www.infowarsstore.com/health-and-wellness/infowars-life/super-male-vitality.html?ims=kxmez&utm_campaign=Super+Male+Vitality&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Super+Male+Vitality</div></div><div
class="product6"><div
class="title">Brain Force Plus</div><div
class="offer"></div><div
class="price">39.95</div><div
class="discount">29.95</div><div
class="description">Flip the switch and supercharge your state of mind with the all-new Brain Force PLUS: 20% more capsules and a critically enhanced formula featuring a brand new ingredient and increased potency – all for the same low price.</div><div
class="image">https://www.infowars.com/wp-content/uploads/2016/02/bf-300-1.jpg</div><div
class="url">https://www.infowarsstore.com/brain-force.html?ims=xrwzl&utm_campaign=Brain+Force&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Brain+Force</div><div
class="learn-more">https://www.infowarsstore.com/brain-force.html?ims=xrwzl&utm_campaign=Brain+Force&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Brain+Force</div></div></div></div></body></html>
<!--
*** This site runs WP Super Minify plugin v1.5.1 - http://wordpress.org/plugins/wp-super-minify ***
*** Total size saved: 9.064% | Size before compression: 118524 bytes | Size after compression: 107781 bytes. ***
-->
<!-- Dynamic page generated in 1.775 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-06-14 12:46:52 -->

<!-- super cache -->