<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:admins" content="100000730726880" />
<link rel="manifest" href="/manifest.json" />
<link rel="android-touch-icon" href="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/mipmap-xhdpi/ic_launcher.png" />
<meta property="og:url" content="https://www.infowars.com/video-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs/" />
<meta property="og:title" content="Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs" />
<meta property="og:description" content="From what pit of hell did this creature emerge from?" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.infowars.com/wp-content/uploads/2018/10/crazed.jpg" />
<meta name="p:domain_verify" content="17524d28613d659f78532053a49ecd5b" />
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://www.infowars.com/xmlrpc.php">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css">
<style type="text/css">
  @font-face {
    font-family: 'flexslider-icon';
    src:url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.eot');
    src:url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.eot?#iefix') format('embedded-opentype'),
      url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.woff') format('woff'),
      url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.ttf') format('truetype'),
      url('/wp-content/themes/infowars-sitegoals/fonts/flexslider-icon.svg#flexslider-icon') format('svg');
    font-weight: normal;
    font-style: normal;
  }
</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script src="/js/gdpr-cookie-consent.js"></script>

<title>Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs Comments Feed" href="https://www.infowars.com/video-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infowars.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://www.infowars.com/wp-content/plugins/formidable/css/formidableforms.css?ver=102223' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-crestafont-css' href='https://www.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/css/csscfont.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-wp-style-css' href='https://www.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/css/cresta-wp-css.css?ver=2.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cresta-social-googlefonts-css' href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='vuukle-widget-css' href='https://www.infowars.com/wp-content/plugins/free-comments-for-wordpress-vuukle/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.infowars.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css' href='https://www.infowars.com/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-featherlight-css' href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-featherlight-gallery-css' href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-email-css' href='https://www.infowars.com/wp-content/plugins/wp-email/email-css.css?ver=2.67.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css' href='https://www.infowars.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('https://www.infowars.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='infowars-sitegoals-style-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pure-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/pure-min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='main-css-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pure-grid-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/grid.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/flexslider/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='infowars-popin-video-css-css' href='https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/popin-video.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css' href='https://www.infowars.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var param = {"vuukle_version":"2.21","api_key":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/free-comments-for-wordpress-vuukle/widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/featherlight/featherlight.gallery.min.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"featherlight","selector":"lightbox","customEvents":"","activeGalleries":"1","openSpeed":"250","closeSpeed":"250","closeOnClick":"background","closeOnEsc":"1","galleryFadeIn":"100","galleryFadeOut":"300","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","nonce":"95f334fade"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/jquery.sticky-kit.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/flexslider/jquery.flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/iframetracker/jquery.iframetracker.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/shorten/jquery.shorten.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/expander/jquery.expander.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.11.4/jquery-ui.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/trunk8/trunk8.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/vendor/akamai/amp.premier/amp.premier.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/popin-video.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.infowars.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infowars.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infowars.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='&#8220;Critical&#8221; Global EpiPen Shortage' href='https://www.infowars.com/critical-global-epipen-shortage/' />
<link rel='next' title='Dyslexic Children&#8217;s Reading Improved After Using a Colored Filter' href='https://www.infowars.com/dyslexic-childrens-reading-improved-after-using-a-colored-filter/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.infowars.com/video-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs/" />
<link rel='shortlink' href='https://www.infowars.com/?p=559192' />
<link rel="alternate" type="application/json+oembed" href="https://www.infowars.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infowars.com%2Fvideo-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infowars.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infowars.com%2Fvideo-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs%2F&#038;format=xml" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"GQZnj1aEsk00EH", domain:"infowars.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GQZnj1aEsk00EH" style="display:none" height="1" width="1" alt="" /></noscript>

<style type='text/css'>
				.cresta-share-icon i.c-icon-cresta-mail {background: #a4a4a5;}
				.cresta-share-icon i.c-icon-cresta-mail:hover {border: 2px solid #a4a4a5!important; color: #a4a4a5; }
				</style><link rel="dns-prefetch" href="https://cdn.vuukle.com/">
<link rel="dns-prefetch" href="https://api.vuukle.com/">
<link rel="dns-prefetch" href="https://vuukle.com/">
<meta name="googlebot-news" content="noindex, nofollow" />
<style>
.twitter-tweet{display:block!important;}
@media print {.nc_socialPanel{display:none!important;}}
</style>
<meta property="article:section" content="Featured Stories" /><meta property="article:published_time" content="2018-10-18T13:16:39-05:00" /><meta property="article:modified_time" content="2018-10-18T13:16:39-05:00" /><link rel="alternate" type="application/rss+xml" title="RSS feed" href="https://www.infowars.com/feed/custom_feed_rss" />
<style>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</style>





<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6888464-2', 'auto');
  ga('send', 'pageview');

</script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.6.2/jquery.colorbox.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>


<script type="text/javascript">
  var _qevents = _qevents || [];

  (function() {
    var elem = document.createElement('script');
    elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
  })();

  _qevents.push({
    qacct:"p-mcrPr0aT_TQ1D"
  });
</script>
<style type="text/css">
article p b {
  font-weight: bold;
}
article p i {
  font-style: italic;
}
.play-button-ao {
	width: 50px;
	height: 50px;
	cursor: pointer;
	background: url('https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/play.png') no-repeat center center;
}
.play-button-ao.AudioPlay {
	background: url('https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/play.png') no-repeat center center;
}
.play-button-ao.AudioPause {
	background: url('https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/pause.png') no-repeat center center;
}
.p-only-small {
	display: none;
}
@media (max-width: 766px) {
	.p-only-small {
		display: inline-block;
	}
}
</style>
<script type="text/javascript">
	jQuery(document).ready(function () {
		var stream_url = 'https://streams.infowars.com/alexjonesshow-aac?type=http&nocache=1792';
		var stream = null;
		jQuery('.play-button-ao').click(function (event) {
			if (stream == null) {
				stream = new Audio(stream_url); // floating element
			}
			if (!stream.paused) {
				stream.pause(); // promise
				jQuery(this).addClass('AudioPlay');
                jQuery(this).removeClass('AudioPause');
			}
			else {
				stream.play(); // promise
				jQuery(this).addClass('AudioPause');
                jQuery(this).removeClass('AudioPlay');
			}
		});
	});
</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-mcrPr0aT_TQ1D.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>


<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1973508039540273');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1973508039540273&ev=PageView&noscript=1"
/></noscript>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      xfbml      : true,
      version    : 'v3.0'
    });
  }; 
  (function(d, s, id){
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/en_US/sdk.js";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.css">
<link rel="stylesheet" href="https://www.infowars.com/wp-content/themes/infowars-sitegoals/css/print.css" type="text/css" media="print" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick.css" type="text/css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.5.6/slick-theme.css" type="text/css">
<script src="//use.typekit.net/smg7rbp.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<link href='//fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
</head>
<body class="post-template-default single single-post postid-559192 single-format-standard group-blog responsive-menu-slide-left">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<header class="header-wrap">
<div id="page" class="hfeed site ">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="container" id="header-container">
<div id="header">
<div id="grad-left" class="gradient"></div>
<div id="grad-right" class="gradient"></div>
<div id="grad-bottom"></div>
<div id="masthead-top">
<div id="masthead-logo">
<a href="/">
<img id="main-logo" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/logo.png" alt="Alex Jones' InfoWars" title="Alex Jones' InfoWars" />
<img id="mobile-logo" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/mlogo.png" alt="Alex Jones' InfoWars" title="Alex Jones' InfoWars" />
</a>
</div>
</div>
<div id="masthead-show">
<div class="player-wrapper">
<div id="player-info">
<div class="headline">The</div>
<div class="title"><span class="mobile-headline">The </span>Alex Jones <span class="alt">Radio Show</span></div>
<div class="player">
<div class="AudioPlay play play-button-ao"></div><div style="display: inline-block;margin-right: 10px;">Listen now</div><div style="display: inline-block;"><a target="_blank" href="/show" class="p-only-small" style="color: #fff;">Watch Now</a></div>
</div>
</div>
<div id="akamai-audio-player" style="display:none!important;"></div>
<img class="icon" src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/alex.png">
</div>
<div id="social-media-share">





<a target="_blank" href="https://www.newswars.com"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/newswars.jpg"></a>
<a target="_blank" href="https://europe.infowars.com"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/infowars-europe.jpg"></a>
<a target="_blank" href="https://www.prisonplanet.com"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/prisonplanet.jpg"></a>
<a target="_blank" href="https://infowars.com/feed/custom_feed_rss"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/rss.jpg"></a>
<a target="_blank" href="https://www.infowarsstore.com/"><img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/icons/cart.jpg"></a>
</div>
</div>
</div>
</div>
<div class="container" id="masthead-navigation">
<div id="navigation">
<div class="inner-wrapper">
<div class="menu-navigation-header-container"><ul id="menu-navigation-header" class="menu"><li id="menu-item-217431" class="first-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-217431"><a href="/"><i class="fa fa-icon"></i></a></li>
<li id="menu-item-216918" class="alex-jones-radio-show-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-216918"><a title="Alex Jones Radio Show" href="/watch-alex-jones-show">Radio Show</a>
<ul class="sub-menu">
<li id="menu-item-216949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216949"><a href="https://www.infowars.com/watch-alex-jones-show/">Watch</a></li>
<li id="menu-item-216919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216919"><a href="https://www.infowars.com/about-alex-jones/">About Alex Jones</a></li>
<li id="menu-item-216934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216934"><a href="https://www.infowars.com/listen-to-the-radio-show-archive/">Radio Show Archive</a></li>
</ul>
</li>
<li id="menu-item-216953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216953"><a href="https://www.infowars.com/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-216933" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216933"><a href="/category/featured-stories/">Featured Stories</a></li>
<li id="menu-item-216938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216938"><a href="https://www.infowars.com/category/special-reports/">Special Reports</a></li>
<li id="menu-item-216922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216922"><a href="https://www.infowars.com/category/us-news/">U.S. News</a></li>
<li id="menu-item-216929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216929"><a href="https://www.infowars.com/category/world-news/">World News</a></li>
<li id="menu-item-216921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216921"><a href="https://www.infowars.com/category/economy/">Economy</a></li>
<li id="menu-item-291901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291901"><a href="https://www.infowars.com/category/government/">Government</a></li>
<li id="menu-item-216928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216928"><a href="https://www.infowars.com/category/world-at-war/">World at War</a></li>
<li id="menu-item-217396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217396"><a href="https://www.infowars.com/category/health/">Health</a></li>
<li id="menu-item-216926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216926"><a href="https://www.infowars.com/category/science-technology/">Science &#038; Technology</a></li>
<li id="menu-item-291902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291902"><a href="https://www.infowars.com/category/globalism/">Globalism</a></li>
<li id="menu-item-216924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216924"><a href="https://www.infowars.com/category/hot-news/">Hot News</a></li>
</ul>
</li>
<li id="menu-item-545331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-545331"><a href="https://www.infowars.com/videos/">Videos</a>
<ul class="sub-menu">
<li id="menu-item-551317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551317"><a href="https://www.infowars.com/videos/">Alex Jones</a></li>
<li id="menu-item-551318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551318"><a href="https://www.infowars.com/real-news/">Real News</a></li>
<li id="menu-item-551319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-551319"><a href="https://www.infowars.com/war-room/">War Room</a></li>
<li id="menu-item-551315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551315"><a href="https://www.infowars.com/special-reports">Special Reports</a></li>
<li id="menu-item-551407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551407"><a href="https://www.infowars.com/video-archive">Infowars Archive</a></li>
</ul>
</li>
<li id="menu-item-216932" class="bold menu-item menu-item-type-custom menu-item-object-custom menu-item-216932"><a target="_blank" href="https://www.infowarsstore.com?ims=gtpqq&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page">Store</a></li>
<li id="menu-item-216956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216956"><a href="https://www.infowars.com/breaking-news/">Breaking News</a></li>
<li id="menu-item-216957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-216957"><a href="https://www.infowars.com/contact/">Contact</a>
<ul class="sub-menu">
<li id="menu-item-467689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467689"><a href="https://www.infowars.com/media-inquiries/">Media Inquiries</a></li>
<li id="menu-item-257826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257826"><a href="https://www.infowars.com/affiliates/">Affiliates</a></li>
<li id="menu-item-266306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266306"><a href="https://www.infowars.com/contributors/">Contributors</a></li>
<li id="menu-item-397438" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-397438"><a href="https://www.infowars.com/2017-guide-to-infowars-social-media-v1/">Social Media</a></li>
</ul>
</li>
</ul></div> <div class="subscribe subscribe__container subscribe--alternate">
<div class="subscribe__wrap">
<div class="subscribe__button"><a href="/newsletter-sign-up">Newsletter</a></div>
</div>
</div>
<div class="subscribe subscribe__container subscribe--alternate subscribe-banned-show-btn">
<div class="subscribe__wrap">
<div class="subscribe__button"><a href="https://www.infowars.com/watch-alex-jones-show#subscribe_to_the_banned_show">Subscribe to The Banned Show</a></div>
</div>
</div>

</div>
</div>
<div id="mobile-navigation">
<div class="inner-wrapper">
<div class="menu-mobile-navigation-header-container"><ul id="menu-mobile-navigation-header" class="menu"><li id="menu-item-312751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312751"><a href="/watch-alex-jones-show">Watch Live</a></li>
<li id="menu-item-312752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312752"><a href="/breaking-news">Breaking</a></li>
<li id="menu-item-312756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312756"><a target="_blank" href="http://www.infowarsstore.com">Store</a></li>
</ul></div> </div>
</div>
</div>
</header>
<div id="content" class="site-content">
<style>
.vuukle-widget {
	margin-top: 20px;
}
</style>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {

var mapping = googletag.sizeMapping().addSize([768, 100],[300,250]).addSize([0, 0], [300, 50]).build();
/*
googletag.defineSlot('/7831363/infowars/IW-SubPage', [300, 250], 'div-gpt-ad-1358358361506-8').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage', [300, 250], 'div-gpt-ad-1358358361506-9').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage', [300, 250], 'div-gpt-ad-1358358361506-10').addService(googletag.pubads());
*/
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1358358361506-1').defineSizeMapping(mapping).addService(googletag.pubads());

/*
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x169-1', [300, 169], 'div-gpt-ad-1358358361506-2').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x169-2', [300, 169], 'div-gpt-ad-1358358361506-3').addService(googletag.pubads());

googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-TOP-300', [300, 250], 'div-gpt-ad-1358358361506-7').addService(googletag.pubads());

*
* */

googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x250-1', [300, 250], 'div-gpt-ad-1358358361506-4').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-HOUSE-300x250-2', [300, 250], 'div-gpt-ad-1358358361506-5').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-300', [300, 250], 'div-gpt-ad-1403197269028-0').addService(googletag.pubads());



googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-1', [300, 250], 'div-gpt-ad-1361826053890-1').defineSizeMapping(mapping).addService(googletag.pubads()).setTargeting('cat', 'featured stories');
 
//googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-1', [300, 250], 'div-gpt-ad-1361826053890-1').addService(googletag.pubads());

googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-2', [300, 250], 'div-gpt-ad-1361826053890-2').defineSizeMapping(mapping).addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-AD-300x250-3', [300, 250], 'div-gpt-ad-1361826053890-3').defineSizeMapping(mapping).addService(googletag.pubads());

googletag.defineSlot('/7831363/infowars/IW-HomePage/IW-HP-300x80-Gold', [300, 80], 'div-gpt-ad-1412094687803-0').addService(googletag.pubads());
googletag.defineSlot('/7831363/infowars/1x1', [320, 50], 'div-gpt-ad-1422307012686-0').addService(googletag.pubads());

function detect_function() {
                var is_safari = navigator.userAgent.toLowerCase().indexOf('safari/') > -1;
                if (is_safari)
                        {
                        }
                        else
                        {
                        googletag.pubads().enableSingleRequest();
                        }
}
detect_function();
googletag.enableServices();
});
</script>
<script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
    '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
    })();
</script>
<script type='text/javascript'>
    googletag.cmd.push(function() {
    var mapping = googletag.sizeMapping().addSize([480, 60], [468, 60]).addSize([980, 100],[620,100]).addSize([0, 0], [300, 50]).build();

    googletag.defineSlot('/7831363/infowars/IW-SubPage/IW-SP-ARTICLE-620x100', [620, 100], 'div-gpt-ad-1415299254516-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
    });
</script>
<style>
		.print-wrapper {
		    top: 2px;
		    position: relative;
		    left: 17px;
		}
		.pom-small-grey {
		    display: inline-block !important;
		}
	</style>
<div id="primary" class="content-area pure-g featured">
<header class="article-header" class="content pure-u-1 pure-u-sm-1 pure-u-lg-1 pure-u-xl-1">
<h1 class="entry-title">Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs</h1>
<h4 class="entry-subtitle">From what pit of hell did this creature emerge from?</h4>
<div class="entry-meta">
<span class="author">
<a href="https://www.infowars.com/author/paul-joseph-watson/" title="Posts by Paul Joseph Watson" rel="author">Paul Joseph Watson</a> | Infowars.com - </span>
<span class="date">October 18, 2018</span>

<span class="print-wrapper"><div class='printomatic pom-small-grey ' id='id5089' data-print_target='.article-header,article,.article-featured-image'></div></span>
</div>
</header>
<main id="main" class="content pure-u-1 pure-u-sm-1 pure-u-lg-3-4 pure-u-xl-3-4" role="main">
<div class="featured-media">
<div class="article-featured-image">
<a href="https://www.infowars.com/video-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs/"><img class="landscape thumbnail full" width="800" height="420" alt="Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs" itemprop="image" src="https://www.infowars.com/wp-content/uploads/2018/10/crazed.jpg" /></a> </div>
</div>
<div class="inline-social">
<div id="vertical-cresta">
</div>
</div>
<div class="text">
<article>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><div id="vuukle-powerbar" class="vuukle-powerbar powerbarBoxDiv" style="" data-styles=""></div>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="und" dir="ltr">WTF. <a href="https://t.co/kV651z9aps">pic.twitter.com/kV651z9aps</a></p>
<p>&mdash; Paul Joseph Watson (@PrisonPlanet) <a href="https://twitter.com/PrisonPlanet/status/1052961593275928578?ref_src=twsrc%5Etfw">October 18, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Whatever this is, it isn&rsquo;t normal.</p>
<script>var VUUKLE_EMOTE_SIZE = ""; 
				VUUKLE_EMOTE_IFRAME = ""
			</script><script>var EMOTE_TEXT = ["HAPPY","INDIFFERENT","AMUSED","EXCITED","ANGRY","SAD"]</script><div id="vuukle-emote" class="emotesBoxDiv"></div>
<div id="div-gpt-ad-1415299254516-0" style="width:100%;">
<script type="text/javascript">
                      googletag.cmd.push(function() { 
                        googletag.display('div-gpt-ad-1415299254516-0'); 
                        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                          jQuery(document).ready(function () {
                            var frame = jQuery('.single-post #div-gpt-ad-1415299254516-0 iframe');
                            frame.contents().find('#google_image_div, #google_image_div a').css({width:'100%'});
                            frame.contents().find('amp-img.img_ad').css({width:'100%'});
                            frame.contents().find('img.img_ad, amp-img.img_ad img').css({width:'100%', height:'auto', 'max-width': 'none', 'max-height': 'none', 'min-width': 'none', 'min-height': 'none'});
                          });
                        });
                      });
                    </script>
</div></body></html>
<div id="respond"></div>
<div id="vuukle-comments" class="commentBoxDiv"></div>
<script>
document.addEventListener("DOMContentLoaded", function(event) { 
  var commentBoxDiv = document.getElementById("vuukle-comments");
  var commentBoxDivAfter = document.getElementById("comment_thread");
  var cloneCommentBoxDiv = commentBoxDiv.cloneNode(true);

  commentBoxDiv.parentNode.removeChild(commentBoxDiv);
  commentBoxDivAfter.parentNode.insertBefore(cloneCommentBoxDiv, commentBoxDivAfter.nextSibling); 
});
</script>
<script>
    var VUUKLE_CONFIG = {
        apiKey: "5dc88df1-1a8f-42c9-a355-8e70532e6b9a",
        articleId: "559192",
        tags: "",
        author: "Paul Joseph Watson",
        // Lang
       
                wordpressSync: true,
        eventHandler: function (e) { 
                console.log(e);
                if (e.eventType == 'wpSync') {
                    jQuery.ajax({
                        type: 'POST',
                        data: {
                            "action": "save_comment_to_db",
                            "comment_post_ID": e.comment_post_ID,
                            "comment_author": e.comment_author,
                            "comment_author_email": e.comment_author_email,
                            "comment_author_url": e.comment_author_url,
                            "comment_content": e.comment_content,
                            "comment_type": e.comment_type,
                            "comment_parent": e.comment_parent,
                            "user_id": e.user_id,
                            "comment_author_IP": e.comment_author_IP,
                            "comment_agent": e.comment_agent,
                            "comment_approved": e.comment_approved,
                            "comment_date": e.comment_date,
                            "comment_date_gmt": e.comment_date_gmt,
                            "comment_karma": e.comment_karma
                        },
                        url: "/wp-admin/admin-ajax.php",
                        beforeSend: function () {

                        },
                        success: function (data) {

                        }
                    });
                }
        },
                // Articles - recommendations in emotes and comments widget
        recommendationsWideImages: false,
        recommendationsProtocol: "http",
        globalRecommendations: false,
        // Colors
        darkMode: false,
        color: "108ee9",
        // By Widget
        comments: {
            vuukleAuth: true,
            hideRecommendedArticles: false,
            hideCommentInputBox: false,
            enabled: true,
            commentingClosed: false,
            maxChars: '3000',
            countToLoad: '5',
            toxicityLimit: '80',
            transliteration:{
                language: 'en',
                enabledByDefault: false,
            },
            customText: {},
        },
        emotes: {
            enabled: false,
            hideRecommendedArticles: false,
            size: '70', // icons size
            firstImg: '',
            firstName: 'HAPPY',
            secondImg: '',
            secondName: 'INDIFFERENT',
            thirdImg: '',
            thirdName: 'AMUSED',
            fourthImg: '',
            fourthName: 'EXCITED',
            fifthImg: '',
            fifthName:'ANGRY',
            sixthImg: '',
            sixthName: 'SAD',
            disable: [],
            customText: {},
        },
        powerbar: {
            enabled: true,
            defaultEmote: 1,
            customUrls: {
                facebook: '',
                google: '',
                twitter: '',
                linkedin: '',
            },
            customText: {},
        },

    };
    (function () {
        var d = document,
        s = d.createElement('script');
        s.async = true;
        s.src = 'https://cdn.vuukle.com/platform.js';
        (d.head || d.body).appendChild(s);
            })();
</script>
</article>
<div id="vuukle-react" class="vuukle-widget"></div>
<div id="vuukle-power-bar"></div>
<style type="text/css">
	.app-buttons-wrap {
		box-sizing: border-box;
		margin-top: 25px;
	}
	.app-buttons-wrap h1 {
		color: #000;
		margin-bottom: 10px;
		font-size: 18pt;
		text-align: center;
	}
	.app-buttons {
		width: 65%;
        text-align: center;
		margin: 0 auto;
	}
	.app-buttons div.app-button {
		display: inline-block;
		width: 49%;
		padding: 5px;
	}
    .donation-container {
        width: 55%;
        margin: 0 auto;
		text-align: center;
	}
	@media (max-width: 590px) {
		.app-landing {
			padding: 5px;
		}
		.app-buttons,
        .donation-container {
			width: 100%;
		}
		.app-buttons-wrap {
			bottom: 0;
		}
		.app-buttons-wrap h1 {
			font-size: 16pt;
		}
    }
</style>
<div class="article-footer">
<h1>We&rsquo;re in a fight&hellip;</h1>
<p>Mass censorship of conservatives and libertarians is exploding. You’ve already seen this with the demonetization and ultimate purge of Infowars and other alternative media outlets by mega-corporations working in tangent to stifle competition. But you are important in this fight. Your voice is important. Your free thought is important. Make no mistake, you are just as important as anyone in the Anti-American establishment.</p>
<p>You are our most important contributor.</p>
<p>Sign up for the free newsletter so they can’t keep us from sending you critical information.</p>
<div class="buttons-container">
<div class="button-container">
<a class="button rounded" href="https://www.infowars.com/newsletter/">Subscribe to the newsletter</a>
</div>
</div>
<p>We need your support now more than ever. Donate to help support the Infowar.</p>
<div class="buttons-container">
<div class="button-container">
<a class="button rounded" href="https://www.infowarsstore.com/support-infowars/donations.html" target="_blank">Donate Now</a>
</div>
 </div>
<div class="donation-container">
<img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/donate-options.png" />
</div>
<hr class="seperator" style="margin-top: 10px;" />
<div class="app-buttons-wrap">
<h1>Download the free app now</h1>
<div class="app-buttons">

<div class="app-button">
<a href="https://play.google.com/store/apps/details?id=com.infowars.official"><img src="//static.infowars.com/images/infowars-official-google-play.png" /></a>
</div>
</div>
</div>
</div>

<div id='div-gpt-ad-1415299254516-0' style='width:auto;'>
<script type='text/javascript'>
      					googletag.cmd.push(function() { 
							googletag.display('div-gpt-ad-1415299254516-0'); 
							googletag.pubads().addEventListener('slotRenderEnded', function(event) {
								jQuery(document).ready(function () {
									var frame = jQuery('.single-post #div-gpt-ad-1415299254516-0 iframe');
									frame.contents().find('#google_image_div, #google_image_div a').css({width:'100%'});
									frame.contents().find('amp-img.img_ad').css({width:'100%'});
									frame.contents().find('img.img_ad, amp-img.img_ad img').css({width:'100%', height:'auto', 'max-width': 'none', 'max-height': 'none', 'min-width': 'none', 'min-height': 'none'});
								});
							});
						});
                    </script>
</div>
</div>
<br style="clear:both;" />
<div id="inline-connect">
</div>
<div class="baseline-header">
<h1 class="related-header">Related Articles</h1>
<hr class="divider" />
</div>
<div class="related-articles pure-g">
<div class="related-article">
<div class="thumbnail home-image-wrapper">
<a href="https://www.infowars.com/border-patrol-seizes-300-pounds-of-meth-in-arizona-california/"><img class="landscape thumbnail medium" width="380" height="218" alt="Border Patrol Seizes 300 Pounds of Meth in Arizona, California" itemprop="image" src="https://www.infowars.com/wp-content/uploads/2017/12/border-patrol24632-380x218.jpg" /></a> </div>
<div class="article-content">
<h3><a href="https://www.infowars.com/border-patrol-seizes-300-pounds-of-meth-in-arizona-california/">Border Patrol Seizes 300 Pounds of Meth in Arizona, California</a></h3>
<div class="category-name">
<span class="blue-cat"><i class="fa fa-bookmark"></i>
<a href="https://www.infowars.com/category/us-news/">
U.S. News </a>
</span>
</div>
<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">Comments</a></span>
</div>
</div>
<div class="related-article">
<div class="thumbnail home-image-wrapper">
<a href="https://www.infowars.com/angel-mom-slams-pelosi-for-making-trumps-border-wall-about-manhood/"><img class="landscape thumbnail medium" width="380" height="218" alt="Angel Mom Slams Pelosi For Making Trump’s Border Wall About ‘Manhood’" itemprop="image" src="https://www.infowars.com/wp-content/uploads/2016/11/113016pelosi2-380x218.jpg" /></a> </div>
<div class="article-content">
<h3><a href="https://www.infowars.com/angel-mom-slams-pelosi-for-making-trumps-border-wall-about-manhood/">Angel Mom Slams Pelosi For Making Trump’s Border Wall About ‘Manhood’</a></h3>
<div class="category-name">
<span class="blue-cat"><i class="fa fa-bookmark"></i>
<a href="https://www.infowars.com/category/us-news/">
U.S. News </a>
</span>
</div>
<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">Comments</a></span>
</div>
</div>
<div style="clear:both;"></div>
<div class="related-article-bottom">
<h3><a href="https://www.infowars.com/walmart-encourages-bizarre-furry-subculture/">Walmart Encourages Bizarre &#8216;Furry&#8217; Subculture</a></h3>
<div class="category-name">
<span class="blue-cat"><i class="fa fa-bookmark"></i>
<a href="https://www.infowars.com/category/us-news/">
U.S. News </a>
</span>
</div>
<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span>
</div>
<div class="related-article-bottom">
<h3><a href="https://www.infowars.com/msnbc-contributor-trump-doesnt-care-about-khashoggi-because-he-was-brown/">MSNBC Contributor: Trump Doesn&#8217;t Care About Khashoggi Because He Was &#8216;Brown&#8217;</a></h3>
<div class="category-name">
<span class="blue-cat"><i class="fa fa-bookmark"></i>
<a href="https://www.infowars.com/category/us-news/">
U.S. News </a>
</span>
</div>
<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span>
</div>
<div class="related-article-bottom">
<h3><a href="https://www.infowars.com/cry-baby-cnners-whine-about-being-bullied-by-cruel-trump-supporters/">Cry Baby CNNers Whine About Being Bullied By &#8216;Cruel&#8217; Trump Supporters</a></h3>
<div class="category-name">
<span class="blue-cat"><i class="fa fa-bookmark"></i>
<a href="https://www.infowars.com/category/us-news/">
U.S. News </a>
</span>
</div>
<span class="comment-count"><a data="vuukle-count" href="#vuukle-comments">comments</a></span>
</div>
</div>

<div id="rcjsload_a47fb5"></div>
<script type="text/javascript">
			(function() {
			var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
			var rcel = document.createElement("script");
			rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
			rcel.type = 'text/javascript';
			rcel.src = "https://trends.revcontent.com/serve.js.php?w=33073&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
			var rcds = document.getElementById("rcjsload_a47fb5"); rcds.appendChild(rcel);
			})();
			</script>

<div id="inline-comments">
<h1>Comments</h1>
<hr class="divider black" />
<a name="comments"></a>
<div id="comment_thread"></div>
<br style="clear:both;" />
</main>
<div class="sidebar pure-u-1 pure-u-sm-1 pure-u-lg-1-4 pure-u-xl-1-4">
<div id="secondary" class="widget-area" role="complementary">
<aside id="php_widget-147" class="widget-odd widget-first widget-1 widget php_widget"><h1 class="widget-title-wp">Search</h1><h1 class="widget-title">Search</h1>
<hr class="divider" />
<div id="search-container">
<div class="inner-search">
<form id="header-search" method="get" action="/">
<div class="input-space">
<input name="s" id="search-query" placeholder="Search for articles" value="" type="text" />
</div>
<button type="submit" id="submit-form" class="btn btn-success">
<i class="fa fa-search"></i>
</button>
</form>
</div>
</div></aside><aside id="php_widget-144" class="widget-even widget-2 widget php_widget"><h1 class="widget-title-wp">Side Hero Ad</h1><style type="text/css">
    #php_widget-131,
    #php_widget-140 {
        padding: 0px;
        margin: 0px;
    }
    #php_widget-104,
    .today-on-the-show-content { 
        margin-bottom: 0px!important;
    }
    .alignleft,
    .alignright {
        margin-top: 1em!important;
    }
    .alignleft {
        margin-right: 0.5em!important;
    }
    .alignright {
        margin-left: 0.5em!important;
    }
    .article-ad {
        margin-right: 0.5em!important;
        margin-top: 1em!important;
        margin-bottom: 0em!important;
    }
    @media (max-width: 768px) {
        img.hero-ad-special {
            width: 100%;
        }
    }
</style>
<script type="text/javascript">
    (function ($) {

        var ads = {
            list: [],
            insertAd: function (ad, weight) {
                weight = weight * 10;
                for (var i = 0; i < weight; ++i) {
                    ads.list.push(ad);
                }
            },
            injectAd: function () {
                var ad = ads.list[Math.floor(Math.random()*ads.list.length)];
                $('.side-hero-ad').html(
                    `<a href="${ad.link}"><img src="${ad.img}" class="img-ad-special" alt="Infowars"/></a>`
                );
            },
            init: function () {
                ads.insertAd({ img: 'https://www.infowars.com/wp-content/uploads/2018/10/MedussaShirt-Herov2.png', link: 'https://www.infowarsstore.com/trump-medusa-t-shirt.html?ims=swehj&utm_campaign=MedussaShirt+-+Hero&utm_source=Infowars+Hero&utm_medium=Infowars+Hero&utm_content=MedussaShirt+-+Hero' }, 0.5);
                ads.insertAd({ img: 'https://www.infowars.com/wp-content/uploads/2018/10/BlackFridaySuperSale-hero-385.jpg', link: 'https://www.infowarsstore.com/health-and-wellness/infowars-life.html?utm_source=Infowars+Official+App&utm_medium=Infowars+Official+App&utm_campaign=Christmas%2FBlackFriday%2FCyberMonday+SuperSale-50%25+Off-Infowars+App&utm_content=Christmas%2FBlackFriday%2FCyberMonday+SuperSale-50%25+Off-Infowars+App&ims=twzpo&ims=kcxbo&utm_campaign=Christmas%2FBlackFriday%2FCyberMonday+SuperSale-50%25+Off-Hero&utm_source=Infowars+Hero&utm_medium=Infowars+Hero&utm_content=Christmas%2FBlackFriday%2FCyberMonday+SuperSale-50%25+Off-Hero' }, 0.5);
            }
        };

        ads.init();

        $(document).ready(function () {
            ads.injectAd();
        });

    })(jQuery);
</script>
<div class="side-hero-ad">
</div>
</aside><aside id="php_widget-104" class="widget-odd widget-3 widget php_widget"><h1 class="widget-title-wp">Today on the Show</h1><script type="text/javascript">
var content;
content = jQuery.get('/wp-content/uploads/static/tots.html', function(data){
  content = data;
}).done(function() {
  jQuery('.today-on-the-show-content').html(content);
  jQuery('.today-on-the-show-content .today-shorten').expander({
      slicePoint: 168,
      expandText: 'Read More <i class="fa fa-chevron-down"></i>',
      userCollapseText: 'Read Less <i class="fa fa-chevron-up"></i>'
  });
});
</script>
<div class="widget-spacer"></div>
<div id="today-on-the-show-widget">
<h1 class="widget-title">Today on the Alex Jones Show</h1>
<hr class="divider">
<div class="sidebarbox">
<div class="today-on-the-show-content"></div>
<div style="clear:both;"></div>
</div>
</div></aside><aside id="php_widget-146" class="widget-even widget-4 widget php_widget"><h1 class="widget-title-wp">Watch the Show</h1><div class="show-widget-embed" style="width:100%">
<div class="show-header">
<a href="/watch-alex-jones-show/">
<h1>Watch Live Now</h1>
</a>
</div>
<div class="video-container">
<iframe src="https://vod-api.infowars.com/embed/5b92a1e6568f22455f55be2b?autoplay=true&muted=true" frameborder="0" allowfullscreen></iframe>
</div></aside><aside id="php_widget-96" class="widget-odd widget-5 widget php_widget"><h1 class="widget-title-wp">Top Stories</h1><div id="top-stories-widget">
<h1 class="widget-title">Latest Stories</h1>
<hr class="divider">

<ul class="stansberry_list">
<li class="stansberry_item">
<a href="https://www.infowars.com/watch-live-exclusive-beto-campaign-headquarters-calls-police-on-infowars/" rel="bookmark" title="Permanent Link to Watch Live: Exclusive: BETO Campaign Headquarters Calls Police On Infowars!">Watch Live: Exclusive: BETO Campaign Headquarters Calls Police On Infowars!</a>
</li>
<li class="stansberry_item">
<a href="https://www.infowars.com/farage-eyes-re-election-for-brexit-shock-solution/" rel="bookmark" title="Permanent Link to Farage Eyes Re-Election for Brexit &#8220;Shock Solution&#8221;">Farage Eyes Re-Election for Brexit &#8220;Shock Solution&#8221;</a>
</li>
<li class="stansberry_item">
<a href="https://www.infowars.com/dyslexic-childrens-reading-improved-after-using-a-colored-filter/" rel="bookmark" title="Permanent Link to Dyslexic Children&#8217;s Reading Improved After Using a Colored Filter">Dyslexic Children&#8217;s Reading Improved After Using a Colored Filter</a>
</li>
<li class="stansberry_item">
<a href="https://www.infowars.com/video-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs/" rel="bookmark" title="Permanent Link to Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs">Video: Crazed Leftist Sounds Possessed as He Rips Up Ted Cruz Signs</a>
</li>
<li class="stansberry_item">
<a href="https://www.infowars.com/critical-global-epipen-shortage/" rel="bookmark" title="Permanent Link to &#8220;Critical&#8221; Global EpiPen Shortage">&#8220;Critical&#8221; Global EpiPen Shortage</a>
</li>
<li class="stansberry_item">
<a href="https://www.infowars.com/former-ice-acting-director-blames-dems-for-loopholes-allowing-illegals-to-remain-in-us/" rel="bookmark" title="Permanent Link to Former ICE Acting Director Blames Dems For Loopholes Allowing Illegals to Remain in US">Former ICE Acting Director Blames Dems For Loopholes Allowing Illegals to Remain in US</a>
</li>
</ul>
</div></aside><aside id="php_widget-132" class="widget-even widget-6 widget php_widget"><h1 class="widget-title-wp">Signup</h1><style type="text/css">
	div#newsletter-side-widget {
		padding: 10px;
	}
	div#newsletter-side-widget h1 {
		text-align: center;
	}
	div#newsletter-side-widget hr.divider,
	div#newsletter-side-widget p.subtext {
		margin-bottom: 10px!important;
	}
	div#newsletter-side-widget ul.stansberry-form {
		padding: 15px 25px;
		background-color: #1c1c1c;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="submit"],
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="text"] {
		width: 100%;
		padding: 15px;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="text"] {
		margin-bottom: 5px;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input[type="submit"] {
		border: 0px;
		color: #fff;
		font-size: 14pt;
		font-weight: 700;
		box-shadow: none;
		text-shadow: none;
		border-radius: 0px;
		background-color: #d31d1d;
	}
	div#newsletter-side-widget ul.stansberry-form li.stansberry-item input,
	div#newsletter-side-widget p.subtext {
		font-family: 'Oswald'!important;
	}
	div#newsletter-side-widget p.subtext {
		text-align: center;
		line-height: 1.5em;
		font-size: 12pt;
	}
	.wpcf7-response {
		padding: 15px;
		font-size: 16pt;
		line-height: 1.5em;
		opacity: 0;
		text-align: center;
		color: #000;
	}
</style>
<script type="text/javascript">
	(function ($) {

		$(document).ready(function () {
			$('.stansberry-form form input[type="submit"]').click(function (event) {
				event.preventDefault();
				var $form = $('.stansberry-form form');
				var fname = $form.find('input[name="FNAME"]').val();
				var lname = $form.find('input[name="LNAME"]').val();
				var email = $form.find('input[name="EMAIL"]').val();

				var your_name = fname;

				if (lname.length > 0) {
					your_name += ' ' + lname;
				}

				fetch('/wp-json/ifw/v1/newsletter', { 
					method: 'POST',
					headers: {
						'Accept': 'application/json',
						'Content-Type': 'application/json'
					},
					body: JSON.stringify({
						'your-name': your_name,
						'your-email-signup': email
					})
				})
				.then(response => response.json())
				.then(data => {
					if (data.success) {
						var $resp = $('.wpcf7-response');
						$resp.html('Thanks for signing up for the Infowars Newsletter! Your signup request has been sent. Please check your email to confirm.');
						$resp.animate({opacity: 1}, 350);
					}
				})
				.catch(e => console.error(e));
			});
		});

	})(jQuery);
</script>
<div id="newsletter-side-widget">
<h1 class="widget-title">Get Informed</h1>
<hr class="divider">
<p class="subtext">Get the latest breaking news &amp; specials from Alex Jones and the Infowars crew.</p>
<ul class="stansberry-form">
<form action="#" method="post" name="mc-embedded-subscribe-form" target="_blank">
<li class="stansberry-item"><input type="text" name="FNAME" placeholder="First Name" /></li>
<li class="stansberry-item"><input type="text" name="LNAME" placeholder="Last Name" /></li>
<li class="stansberry-item"><input type="text" name="EMAIL" placeholder="Email Address" /></li>
<li class="stansberry-item"><input type="submit" name="subscribe" value="SUBSCRIBE" /></li>
</form>
</ul>
<div class="wpcf7-response">hello world</div>
</div></aside><aside id="php_widget-97" class="widget-odd widget-7 widget php_widget"><h1 class="widget-title-wp">From the store</h1><div id="store-widget">
<h1 class="widget-title">Visit Our Store</h1><a href="http://www.infowarsstore.com/" title="Visit Store" class="view-all">Shop Here<i class="fa fa-long-arrow-right"></i></a>
<hr class="blue-divider">
<div class="pure-g dynamic-store start s-widget">
<div class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-2 pure-u-xl-1-2 store-description">
<a class="product-title" target="_blank" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html"><h2></h2></a>
<span class="grey">Your Price: <span class="your-price"></span></span>
<span class="red">On Sale: <span class="sale-price"></span></span>

<p class="product-description"></p>
</div>
<div class="pure-u-1 pure-u-sm-1-2 pure-u-lg-1-2 pure-u-xl-1-2 store-image">
<img class="product img-responsive" src="">
<a target="_blank" class="buy-now product-link" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html">Buy Now</a>
<br />
<a class="learn-more product-info" href="http://store.infowars.com/Survival-Shield-X-2-2-Pack_p_1323.html">Learn More</a>
</div>
</div>
</div></aside><aside id="php_widget-98" class="widget-even widget-8 widget php_widget"><h1 class="widget-title-wp">Watch the news</h1></aside><aside id="php_widget-11" class="widget-odd widget-9 widget php_widget"><h1 class="widget-title-wp">ILLUSTRATION</h1><h1 class="widget-title">Illustration</h1>
<hr class="divider" />
<div class="political-sidebar">
<div class="rl-gallery-container rl-loading" id="rl-gallery-container-1" data-gallery_id="514059"> <ul class="rl-gallery rl-basicslider-gallery " id="rl-gallery-1" data-gallery_no="1"> <li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/42dchess236-768x565.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/42dchess236-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/part-indian.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/part-indian-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/hillary-ramirez.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/hillary-ramirez-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/239332_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/239332_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/stormy-23523-768x582.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/stormy-23523-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/239239_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/239239_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/239331_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/239331_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/239333_image.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/239333_image-380x218.jpg" width="380" height="218" /></a></li><li class="rl-gallery-item"><a href="https://www.infowars.com/wp-content/uploads/2018/05/abortion-rights346-768x494.jpg" title="" data-rl_title="" class="rl-gallery-link" data-rl_caption="" data-rel="lightbox-gallery-1"><img src="https://www.infowars.com/wp-content/uploads/2018/05/abortion-rights346-380x218.jpg" width="380" height="218" /></a></li> </ul> </div></div></aside><aside id="php_widget-79" class="widget-even widget-last widget-10 widget php_widget"><h1 class="widget-title-wp">Poll</h1><h1 class="polls-title">POLLS</h1>
<hr class="grey-divider">
<div class="sidebarbox">
<div>
<div id="polls-1185" class="wp-polls">
<form id="polls_form_1185" class="wp-polls-form" action="/index.php" method="post">
<p style="display: none;"><input type="hidden" id="poll_1185_nonce" name="wp-polls-nonce" value="94cd8edfff" /></p>
<p style="display: none;"><input type="hidden" name="poll_id" value="1185" /></p>
<p style="text-align: left;">What do you think will be the outcome of the midterms?</p><div id="polls-1185-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
<li><input type="radio" id="poll-answer-4626" name="poll_1185" value="4626" /> <label for="poll-answer-4626">Dems take House / GOP holds Senate</label></li>
<li><input type="radio" id="poll-answer-4627" name="poll_1185" value="4627" /> <label for="poll-answer-4627">GOP holds House / Dems take Senate</label></li>
<li><input type="radio" id="poll-answer-4628" name="poll_1185" value="4628" /> <label for="poll-answer-4628">GOP Red Wave (both chambers)</label></li>
<li><input type="radio" id="poll-answer-4629" name="poll_1185" value="4629" /> <label for="poll-answer-4629">Dem Blue Wave (both chambers)</label></li>
</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(1185);" onkeypress="poll_result(1185);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1185); return false;" onkeypress="poll_result(1185); return false;" title="View Results Of This Poll">View Results</a></p></div>
</form>
</div>
</div>
 </div><br style="clear:both;" />
<hr class="grey-divider">
</aside></div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="container" id="footer-container">
<div id="footer">
<div class="footer-left">
<img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/footer-logo.png">
<div class="copyright">
&copy; 2018 Infowars.com is a Free Speech Systems, LLC Company.<br />
All rights reserved. <a href="/digital-millennium-copyright-act/">Digital Millennium Copyright Act Notice</a>.
</div>
</div>
<div class="footer-right">
<div class="column three">
<div class="menu-navigation-footer1-container"><ul id="menu-navigation-footer1" class="menu"><li id="menu-item-216948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216948"><a href="/listen-on-the-internet/">Radio</a></li>
<li id="menu-item-216939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216939"><a href="https://www.infowars.com/watch-alex-jones-show/">Video</a></li>
<li id="menu-item-216940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216940"><a href="http://prisonplanet.tv/">PPTV</a></li>
<li id="menu-item-216941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216941"><a href="https://www.infowarsstore.com/">Store</a></li>
<li id="menu-item-216942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216942"><a href="https://www.infowarsstore.com/health-and-wellness/infowars-life.html">Infowars Life</a></li>
<li id="menu-item-216936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216936"><a href="https://www.infowars.com/terms-of-service/">T.O.S.</a></li>
</ul></div> </div>
<div class="column three">
<div class="menu-footer-navigation2-container"><ul id="menu-footer-navigation2" class="menu"><li id="menu-item-216943" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216943"><a href="/listen-to-the-radio-show-archive/">Archive</a></li>
<li id="menu-item-216951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216951"><a href="https://www.infowars.com/watch-alex-jones-show/">Watch Alex Jones Show</a></li>
<li id="menu-item-216944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216944"><a href="/listen-to-the-radio-show-archive/">Most Recent</a></li>
<li id="menu-item-216945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216945"><a href="/digital-millennium-copyright-act/">D.M.C.A.</a></li>
<li id="menu-item-375296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375296"><a href="https://www.infowars.com/corrections/">Corrections</a></li>
</ul></div> </div>
<div class="column three">
<div class="menu-footer-navigation3-container"><ul id="menu-footer-navigation3" class="menu"><li id="menu-item-216950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216950"><a href="https://www.infowars.com/about-alex-jones-show/">About Alex Jones Show</a></li>
<li id="menu-item-216946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216946"><a href="/newsletter-sign-up/">Subscribe</a></li>
<li id="menu-item-216947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-216947"><a href="/contact/">Contact</a></li>
</ul></div> </div>
</div>
<div class="mobile-right">
<img src="https://www.infowars.com/wp-content/themes/infowars-sitegoals/images/footer-logo.png">
<div class="copyright">
&copy; 2018 Infowars.com is a Free Speech Systems, LLC Company.<br />
All rights reserved. Digital Millennium Copyright Act Notice.
</div>
</div>
<div style="clear:both;"></div>
</div>
</footer><br style="clear:both;" />
</div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'nfocom'; // required: replace example with your forum shortname

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript">
  function replace(divid, content) {
    jQuery(divid).html("");
    jQuery(divid).html(jQuery(content).html());
}
</script>
<script type="text/javascript">
var js = document.createElement('script'); js.type = 'text/javascript'; js.async = true; js.id = 'AddShoppers';
js.src = ('https:' == document.location.protocol ? 'https://shop.pe/widget/' : 'http://cdn.shop.pe/widget/') + 'widget_async.js#57363c36bbddbd30ac6bd74f';
document.getElementsByTagName("head")[0].appendChild(js);
</script>
<script language="javascript" type="text/javascript">
			var print_data = {"id5089":{"pom_site_css":"","pom_custom_css":".article-ad{display:none;}\r\n.nc_socialPanel{display:none!important;}","pom_html_top":"","pom_html_bottom":"","pom_do_not_print":"","pom_pause_time":"3000","pom_close_after_print":""}};
		</script>
<script>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</script>
<button id="responsive-menu-button" class="responsive-menu-button responsive-menu-boring
        " type="button" aria-label="Menu">
<span class="responsive-menu-box">
<span class="responsive-menu-inner"></span>
</span>
<span class="responsive-menu-label responsive-menu-label-bottom">
<span class="responsive-menu-button-text"></span>
</span>
</button><div id="responsive-menu-container" class="slide-left">
<div id="responsive-menu-wrapper">
<div id="responsive-menu-title">
<a href="/" target="_self">
</a>
<a href="/" target="_self">
Home
</a>
</div>
<ul id="responsive-menu" class=""><li id="responsive-menu-item-217431" class="first-nav menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/" class="responsive-menu-item-link"><i class="fa fa-icon"></i></a></li><li id="responsive-menu-item-216918" class="alex-jones-radio-show-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a title="Alex Jones Radio Show" href="/watch-alex-jones-show" class="responsive-menu-item-link">Radio Show<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-216949" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/watch-alex-jones-show/" class="responsive-menu-item-link">Watch</a></li><li id="responsive-menu-item-216919" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/about-alex-jones/" class="responsive-menu-item-link">About Alex Jones</a></li><li id="responsive-menu-item-216934" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/listen-to-the-radio-show-archive/" class="responsive-menu-item-link">Radio Show Archive</a></li></ul></li><li id="responsive-menu-item-216953" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.infowars.com/news/" class="responsive-menu-item-link">News<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-216933" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="/category/featured-stories/" class="responsive-menu-item-link">Featured Stories</a></li><li id="responsive-menu-item-216938" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/special-reports/" class="responsive-menu-item-link">Special Reports</a></li><li id="responsive-menu-item-216922" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://www.infowars.com/category/us-news/" class="responsive-menu-item-link">U.S. News</a></li><li id="responsive-menu-item-216929" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/world-news/" class="responsive-menu-item-link">World News</a></li><li id="responsive-menu-item-216921" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/economy/" class="responsive-menu-item-link">Economy</a></li><li id="responsive-menu-item-291901" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/government/" class="responsive-menu-item-link">Government</a></li><li id="responsive-menu-item-216928" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/world-at-war/" class="responsive-menu-item-link">World at War</a></li><li id="responsive-menu-item-217396" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/health/" class="responsive-menu-item-link">Health</a></li><li id="responsive-menu-item-216926" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/science-technology/" class="responsive-menu-item-link">Science &#038; Technology</a></li><li id="responsive-menu-item-291902" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/globalism/" class="responsive-menu-item-link">Globalism</a></li><li id="responsive-menu-item-216924" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://www.infowars.com/category/hot-news/" class="responsive-menu-item-link">Hot News</a></li></ul></li><li id="responsive-menu-item-545331" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.infowars.com/videos/" class="responsive-menu-item-link">Videos<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-551317" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/videos/" class="responsive-menu-item-link">Alex Jones</a></li><li id="responsive-menu-item-551318" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/real-news/" class="responsive-menu-item-link">Real News</a></li><li id="responsive-menu-item-551319" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/war-room/" class="responsive-menu-item-link">War Room</a></li><li id="responsive-menu-item-551315" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.infowars.com/special-reports" class="responsive-menu-item-link">Special Reports</a></li><li id="responsive-menu-item-551407" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a href="https://www.infowars.com/video-archive" class="responsive-menu-item-link">Infowars Archive</a></li></ul></li><li id="responsive-menu-item-216932" class="bold menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a target="_blank" href="https://www.infowarsstore.com?ims=gtpqq&#038;utm_campaign=Top+Of+Page&#038;utm_source=Infowars.com&#038;utm_medium=Magento&#038;utm_content=Top+Of+Page" class="responsive-menu-item-link">Store</a></li><li id="responsive-menu-item-216956" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/breaking-news/" class="responsive-menu-item-link">Breaking News</a></li><li id="responsive-menu-item-216957" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children responsive-menu-item responsive-menu-item-has-children"><a href="https://www.infowars.com/contact/" class="responsive-menu-item-link">Contact<div class="responsive-menu-subarrow">▼</div></a><ul class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-467689" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/media-inquiries/" class="responsive-menu-item-link">Media Inquiries</a></li><li id="responsive-menu-item-257826" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/affiliates/" class="responsive-menu-item-link">Affiliates</a></li><li id="responsive-menu-item-266306" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"><a href="https://www.infowars.com/contributors/" class="responsive-menu-item-link">Contributors</a></li><li id="responsive-menu-item-397438" class=" menu-item menu-item-type-post_type menu-item-object-post responsive-menu-item"><a href="https://www.infowars.com/2017-guide-to-infowars-social-media-v1/" class="responsive-menu-item-link">Social Media</a></li></ul></li></ul> <div id="responsive-menu-additional-content"></div> </div>
</div>
<link rel='stylesheet' id='responsive-lightbox-gallery-css' href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/css/gallery.css?ver=2.0.5' type='text/css' media='all' />
<style id='responsive-lightbox-gallery-inline-css' type='text/css'>

					.rl-gallery .rl-gallery-link {
						border: 0px solid #000000;
					}
					.rl-gallery .rl-gallery-link .rl-gallery-item-title {
						color: #ffffff;
					}
					.rl-gallery .rl-gallery-link .rl-gallery-item-caption {
						color: #cccccc;
					}
					.rl-gallery .rl-gallery-link .rl-gallery-caption,
					.rl-gallery .rl-gallery-link:after {
						background-color: rgba( 0, 0, 0, 0.8 );
					}
					[class^="rl-hover-icon-"] .rl-gallery-link:before,
					[class*=" rl-hover-icon-"] .rl-gallery-link:before {
						color: #ffffff;
						background-color: rgba( 0, 0, 0, 0.8 );
					}
				
</style>
<link rel='stylesheet' id='responsive-lightbox-basicslider-gallery-css' href='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/slippry/slippry.min.css?ver=2.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.infowars.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crestaShareSSS = {"FacebookCount":"nope"};
var crestaPermalink = {"thePermalink":"https:\/\/www.infowars.com\/video-crazed-leftist-sounds-possessed-as-he-rips-up-ted-cruz-signs\/","themorezero":"nomore","totalmorezero":"totalnomore"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=2.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"The Following Error Occurs:","text_name_invalid":"- Your Name is empty\/invalid","text_email_invalid":"- Your Email is empty\/invalid","text_remarks_invalid":"- Your Remarks is invalid","text_friend_names_empty":"- Friend Name(s) is empty","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Maximum 5 Friend Names allowed","text_friend_emails_empty":"- Friend Email(s) is empty","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Maximum 5 Friend Emails allowed","text_friends_tally":"- Friend Name(s) count does not tally with Friend Email(s) count","text_image_verify_empty":"- Image Verification is empty"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/wp-email/email-js.js?ver=2.67.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.infowars.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/themes/infowars-sitegoals/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/print-o-matic/printomat.js?ver=1.8.6'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/print-o-matic/jquery.fix.clone.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/assets/slippry/slippry.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgsBasicSliderGallery2 = "{\"adaptive_height\":1,\"loop\":0,\"captions\":\"overlay\",\"init_single\":1,\"responsive\":1,\"preload\":\"visible\",\"pager\":1,\"controls\":1,\"hide_on_end\":1,\"slide_margin\":0,\"transition\":\"fade\",\"kenburns_zoom\":120,\"speed\":800,\"easing\":\"swing\",\"continuous\":1,\"use_css\":1,\"slideshow\":0,\"slideshow_direction\":\"next\",\"slideshow_hover\":1,\"slideshow_hover_delay\":100,\"slideshow_delay\":500,\"slideshow_pause\":3000}";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infowars.com/wp-content/plugins/responsive-lightbox/js/front-basicslider.js?ver=2.0.5'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>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</script><div class="hidden"><div class="dynamic-products">
<div class="product1">
<div class="title">Survival Shield X-2 &#8211; Nascent Iodine</div>
<div class="offer">Limited Advanced Release</div>
<div class="price">39.95</div>
<div class="discount">19.98</div>
<div class="description">Leading the way into the next generation of super high -quality nascent iodine, the new Infowars Life Survival Shield X-2 is now here.</div>
<div class="image">https://www.infowars.com/wp-content/uploads/2016/02/x2-200.jpg</div>
<div class="url">https://www.infowarsstore.com/survival-shield-x-2-nascent-iodine.html?ims=lobjv&utm_campaign=Survival+Shield+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Survival+Shield+X-2</div>
<div class="learn-more">https://www.infowarsstore.com/survival-shield-x-2-nascent-iodine.html?ims=lobjv&utm_campaign=Survival+Shield+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Survival+Shield+X-2</div>
</div>
<div class="product2">
<div class="title">Survival Shield X-2 &#8211; Nascent Iodine</div>
<div class="offer"></div>
<div class="price">39.95</div>
<div class="discount">19.98</div>
<div class="description">Leading the way into the next generation of super high -quality nascent iodine, the new Infowars Life Survival Shield X-2 is now here.</div>
<div class="image">https://www.infowars.com/wp-content/uploads/2016/02/x2-200.jpg</div>
<div class="url">https://www.infowarsstore.com/survival-shield-x-2-nascent-iodine.html?ims=lobjv&utm_campaign=Survival+Shield+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Survival+Shield+X-2</div>
<div class="learn-more">https://www.infowarsstore.com/survival-shield-x-2-nascent-iodine.html?ims=lobjv&utm_campaign=Survival+Shield+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Survival+Shield+X-2</div>
</div>
<div class="product3">
<div class="title">Secret 12 &#8211; Vitamin B-12</div>
<div class="offer"></div>
<div class="price">39.95</div>
<div class="discount">23.97</div>
<div class="description">Discover the benefits of super advanced vitamin B-12 with the Infowars Life Secret 12 proprietary formula.*</div>
<div class="image">https://www.infowars.com/wp-content/uploads/2015/10/s12-300.jpg</div>
<div class="url">https://www.infowarsstore.com/secret-12-vitamin-b12-2.html?ims=cdaqu&utm_campaign=Infowars+Homepage+Widget&utm_source=Infowars&utm_medium=Widget&utm_content=IWL-Secret12-40offWidget-Sept18</div>
<div class="learn-more">https://www.infowarsstore.com/secret-12-vitamin-b12-2.html?ims=cdaqu&utm_campaign=Infowars+Homepage+Widget&utm_source=Infowars&utm_medium=Widget&utm_content=IWL-Secret12-40offWidget-Sept18</div>
</div>
<div class="product4">
<div class="title">Super Male Vitality</div>
<div class="offer"></div>
<div class="price">69.95</div>
<div class="discount">34.95</div>
<div class="description">The all new and advanced Super Male Vitality formula uses the newest extraction technology with even more powerful concentrations of various herbs and extracts designed to be even stronger.</div>
<div class="image">https://www.infowars.com/wp-content/uploads/2016/02/smv-200.jpg</div>
<div class="url">https://www.infowarsstore.com/super-male-vitality.html?ims=csbjx&utm_campaign=Super+Male+Vitality+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Super+Male+Vitality</div>
<div class="learn-more">https://www.infowarsstore.com/super-male-vitality.html?ims=csbjx&utm_campaign=Super+Male+Vitality+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Super+Male+Vitality</div>
</div>
<div class="product5">
<div class="title">Super Male Vitality</div>
<div class="offer"></div>
<div class="price">69.95</div>
<div class="discount">34.95</div>
<div class="description">The all new and advanced Super Male Vitality formula uses the newest extraction technology with even more powerful concentrations of various herbs and extracts designed to be even stronger.</div>
<div class="image">https://www.infowars.com/wp-content/uploads/2016/02/smv-200.jpg</div>
<div class="url">https://www.infowarsstore.com/super-male-vitality.html?ims=csbjx&utm_campaign=Super+Male+Vitality+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Super+Male+Vitality</div>
<div class="learn-more">https://www.infowarsstore.com/super-male-vitality.html?ims=csbjx&utm_campaign=Super+Male+Vitality+Widget&utm_source=Infowars+Widget&utm_medium=Infowars.com&utm_content=Super+Male+Vitality</div>
</div>
<div class="product6">
<div class="title">Brain Force Plus</div>
<div class="offer"></div>
<div class="price">39.95</div>
<div class="discount">19.98</div>
<div class="description">Flip the switch and supercharge your state of mind with the all-new Brain Force PLUS: 20% more capsules and a critically enhanced formula featuring a brand new ingredient and increased potency* – all for the same low price.</div>
<div class="image">https://www.infowars.com/wp-content/uploads/2016/02/bf-300-1.jpg</div>
<div class="url">https://www.infowarsstore.com/brain-force.html?ims=kydyg&utm_campaign=Infowars+Homepage+Widget&utm_source=Infowars&utm_medium=Widget&utm_content=IWL-BFPLUS-40offWidget-Sept18</div>
<div class="learn-more">https://www.infowarsstore.com/brain-force.html?ims=kydyg&utm_campaign=Infowars+Homepage+Widget&utm_source=Infowars&utm_medium=Widget&utm_content=IWL-BFPLUS-40offWidget-Sept18</div>
</div>
</div></div>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0fc1bd6d66","applicationID":"124250857","transactionName":"ZABbYkVVVhcCBUwNV11KbEReG1EKBwNASkhbFQ==","queueTime":0,"applicationTime":3,"atts":"SEdYFA1PRRk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
